<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Wikipedia blir tidning – ska motverka falska nyheter - IDG.se</title>
	<meta name="description" content="Nyheter av folket, för folket. Under det mottot startar nu Wikipediagrundaren Jimmy Wales nyhetssajten Wikitribune för att ta sig an spridningen av falska nyheter på internet. " />
	<meta name="keywords" content="samhälle, wikipedia, internet, fake news, Ekonomi/Bransch, IDG.se" />
	<link rel="canonical" href="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter" />
		<meta property="twitter:url" content="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter" />
	<meta property="og:title" content="Wikipedia blir tidning – ska motverka falska nyheter" />
		<meta property="twitter:title" content="Wikipedia blir tidning – ska motverka falska nyheter" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nyheter av folket, för folket. Under det mottot startar nu Wikipediagrundaren Jimmy Wales nyhetssajten Wikitribune för att ta sig an spridningen av falska nyheter på internet. " />
		<meta property="twitter:description" content="Nyheter av folket, för folket. Under det mottot startar nu Wikipediagrundaren Jimmy Wales nyhetssajten Wikitribune för att ta sig an spridningen av falska nyheter på internet. " />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681213.1493122944!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681213.1493122944!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.109.1491498181!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.109.1491498181!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1491498181!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.607511.1476283014/1.607512.1490686241/1.607513.1491331076/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.653271.1490528575/1.653274.1490595798/1.669401.1491997973/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607518.1490602851/1.675457.1490602868/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="prylar" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/pressreleaser+fran+idg" type="application/rss+xml" title="Pressreleaser fran IDG" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/mest+last+senaste+dygnet" type="application/rss+xml" title="Mest last Senaste dygnet" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<link rel="alternate" href="/rss/senaste+testerna" type="application/rss+xml" title="Senaste testerna" />
		<script>
		var articleIdentifier = '1.681213';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1085"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "samhälle,wikipedia,internet,fake news,idgse");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://www.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.681213/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header">
			<div class="idg-global-header-top">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div class="top-news-block teasers list horizon">
			<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-24 06:02</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.680874/skf-nytt-affarssystem-sap" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680874.1493104177!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680874.1493104177!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="skf" height="387" width="688" class="ArticleImageTopLeft teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680874.1493104177!teaserImage/imageTypeSelector/localImage/2212977918.jpg" alt="skf" /></noscript></figure></a><span class="articleAuthor">Karin Lindström</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.680874/skf-nytt-affarssystem-sap">Nu byter SKF affärssystem – för tio miljarder kronor</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-23 06:25</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.680947/it-budget-gratisprogram" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680947.1493016416!teaserImage/imageTypeSelector/localImage/3773917284.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680947.1493016416!teaserImage/imageTypeSelector/localImage/3773917284.jpg" data-sizes="auto" data-optimumx="1.5" alt="gratisprogram" height="387" width="688" class="ArticleImageTopLeft teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680947.1493016416!teaserImage/imageTypeSelector/localImage/3773917284.jpg" alt="gratisprogram" /></noscript></figure></a><span class="articleAuthor">Mattias Malmqvist</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.680947/it-budget-gratisprogram">Tajt it-budget? Så här kan du köra företagets it med enbart gratisprogram</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-22 06:50</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.680966/siri-google-now-foretag-hemligheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680966.1493018042!teaserImage/imageTypeSelector/localImage/4030484994.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680966.1493018042!teaserImage/imageTypeSelector/localImage/4030484994.jpg" data-sizes="auto" data-optimumx="1.5" alt="hemligt" height="387" width="688" class="ArticleImageTopLeft teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680966.1493018042!teaserImage/imageTypeSelector/localImage/4030484994.jpg" alt="hemligt" /></noscript></figure></a><span class="articleAuthor">Karin Lindström</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.680966/siri-google-now-foretag-hemligheter">Så ser du till att Siri och Google Now inte läcker företagets hemligheter<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 06:02</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.680869/husqvarna-delningsekonomin" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680869.1492757892!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680869.1492757892!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="Husqvarna Battery Box" height="387" width="688" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680869.1492757892!teaserImage/imageTypeSelector/localImage/2212977918.jpg" alt="Husqvarna Battery Box" /></noscript></figure></a><span class="articleAuthor">Joakim Arstad Djurberg</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.680869/husqvarna-delningsekonomin">Därför ger sig Husqvarna in i delningsekonomin – "vi är världens äldsta startup"</a></span></h3>
	</div>
</div>
	</div>
	<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "7 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "311 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="adContainer dfp" id="topp-panorama-588040-8Wrapper" style="display:none;"><div id="topp-panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1000px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-8"] == "undefined") {gptadslots["topp-panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-8"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-8Wrapper"));show(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-8Wrapper"));hide(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="idgse"
	data-article-tags="samhälle, wikipedia, internet, fake news"
	data-article-main-tag="samhälle"
	data-article-bluekai-id="21396"
	data-article-ga-url="/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.597946.1464174746!image/imageTypeSelector/localImage/479067959.jpg" alt="Sophia Nilsson" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/ia_sophia" target="_blank" title="@ia_sophia" class="profileTwitter">@ia_sophia</a>
							</span>
				<span class="profileEmail completeProfileEmail" data-author-name="Sophia Nilsson" data-identifier="sophia.nilsson" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Sophia Nilsson</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter" />
		<meta itemprop="headline" content="Wikipedia blir tidning &ndash; ska motverka falska nyheter" />
		<meta itemprop="datePublished" content="2017-04-25T14:24+0200" />
		<meta itemprop="dateModified" content="2017-04-25T14:24+0200" />
		<meta itemprop="description" content="Nyheter av folket, f&ouml;r folket. Under det mottot startar nu Wikipediagrundaren Jimmy Wales nyhetssajten Wikitribune f&ouml;r att ta sig an spridningen av falska nyheter p&aring; internet." />
		<meta itemprop="articleBody" content="Falska nyheter i syfte att p&aring;verka m&auml;nniskors &aring;sikter och driva opionen &aring;t ett visst h&aring;ll har blivit en allt f&ouml;r vanlig f&ouml;reteelse. S&aring; pass att det f&aring;tt ett eget vedertaget begrepp, fake news. Nu har medgrundaren av n&auml;tuppslagsverket Wikipedia, Jimmy Wales, startat en nyhetssajt f&ouml;r att bek&auml;mpa falska och manipulerade nyheter. Och det utifr&aring;n samma tanke som Wikipedia vilar p&aring;.Projektet g&aring;r under namnet Wikitribune och tanken &auml;r att journalister tillsammans med ett n&auml;tverk av l&auml;sare ska skriva och publicera artiklar p&aring; sajten, skriver The Verge. &Auml;mnen som ber&ouml;rs ska t&auml;cka allt fr&aring;n amerikansk politik till vetenskap och ny teknik.L&auml;s ocks&aring;:&nbsp;Facebook och Mozilla pumpar in pengar i kampen mot fejkade nyheterI centrum st&aring;r fakta och det ska genomsyra hela verksamheten. L&auml;sarna ska l&auml;tt kunna hitta k&auml;llan f&ouml;r varje artikel. Dessutom ska journalisterna dela med sig av intervjumaterial och ljudinspelningar.&ndash; Wikitribune &auml;r nyheter av folket, f&ouml;r folket. Det h&auml;r &auml;r n&aring;got jag t&auml;nkt p&aring; under l&aring;ng tid. Men saker och ting sattes p&aring; sin spets efter Brexit och Donald Trump. Det &auml;r k&auml;nsla av att det har g&aring;tt fel. Kvalit&eacute;n inom media har varit p&aring; nedg&aring;ng inom m&aring;nga omr&aring;den, inte alla, och det finns en verklig l&auml;ngtan hos allm&auml;nheten efter n&aring;got mer seri&ouml;st och p&aring;litligt, s&auml;ger Jimmy Wales.Till en b&ouml;rjan kommer tio journalister att anst&auml;llas och de kommer jobba tillsammans med personer i n&auml;tverket som faktagranskar och redigerar artiklarna. Precis som p&aring; Wikipedia kommer vem som helst f&aring; f&ouml;resl&aring; f&ouml;r&auml;ndringar. Men f&ouml;r&auml;ndringarna m&aring;ste godk&auml;nnas av antingen en anst&auml;lld eller en person i n&auml;tverket som bed&ouml;mts som trov&auml;rdig och p&aring;litlig.Sajten kommer vara helt fri fr&aring;n annonser och finansieras med hj&auml;lp av en crowfundingkampanj som drar i g&aring;ng i dag. Inte heller kommer det finnas n&aring;gra betalv&auml;ggar. Jimmy Wales s&auml;ger att kampen om l&auml;sarnas uppm&auml;rksamhet har skadat kvalit&eacute;n p&aring; det journalistiska inneh&aring;llet. Men inte heller h&auml;r drar han alla &ouml;ver en kam, utan hyllar tidningar som The New York Times och The Guardian som mer och mer f&ouml;rlitar sig p&aring; prenumeranter. Han tycker ocks&aring; att The Intercept &auml;r ett intressant koncept, som finansieras av E-baygrundaren Pierre Omidyar.&ndash; Men rent filosofiskt tror jag att det &auml;r ett problem om v&aring;r modell f&ouml;r journalistisk &auml;r att rika miljard&auml;rer ska finansiera sidoprojekt, s&auml;ger Jimmy Wales.L&auml;s ocks&aring;:&nbsp;Facebook och Google agerar mot falska nyheter &ndash; siktar p&aring; pl&aring;nbokenProjektet har f&aring;tt kritik fr&aring;n bland annat medieforskare som ifr&aring;gas&auml;tter den p&aring;verkan som sajten skulle kunna ha p&aring; den globala nyhetsmarknaden.&ndash; Det finns m&auml;nniskor som, om det g&ouml;rs r&auml;tt, kommer se sajten som en p&aring;litlig plattform. Men ytterligare 10, 20 personer kommer inte att &quot;laga nyheterna&quot;. Det finns en modell f&ouml;r ideella nyhetssajter som kan vara framg&aring;ngsrik. Men jag har sv&aring;rt att se att de kommer skala upp och bli omfattande nyhetsorganisationer, s&auml;ger Joshua Benton, ansvarig f&ouml;r Nieman journalism lab vid Harvarduniversitetet.Men enligt grundaren sj&auml;lv &auml;r detta bara b&ouml;rjan och detta f&ouml;rsta steg &auml;r bara f&ouml;r att locka till sig finansi&auml;rer och journalister. Till en b&ouml;rjan &auml;r det fr&auml;mst engelskspr&aring;kiga nyheter som ska produceras. Men efterhand &auml;r tanken att fler och fler spr&aring;k och geografiska bevakningsomr&aring;den tillkommer." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:sophia.nilsson@idg.se">
							<span itemprop="name">Sophia Nilsson</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-25 14:24</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681213.1493122944!imageUploader/3272512706.jpg" />
	<meta itemprop="description" content="Wikipedia-grundaren Jimmy Wales har f&ouml;r avsikt att inledningsvis anst&auml;lla tio journalister p&aring; Wikitribune." />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="551" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681213.1493122944!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="IDG.se" />
	<meta itemprop="url" content="http://www.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.109.1491498181!shareImage/imageTypeSelector/localImage/1422400905.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Wikipedia blir tidning – ska motverka falska nyheter</h1>
			<p class="articleTeaser">
			Nyheter av folket, för folket. Under det mottot startar nu Wikipediagrundaren Jimmy Wales nyhetssajten Wikitribune för att motverka spridningen av falska nyheter på internet.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;t=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;text=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;title=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;title=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.681213" data-tip-article="/1.50038?contentId=1.681213" rel="nofollow" data-tip-article="/1.50038?contentId=1.681213">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681213.1493122944!imageUploader/3272512706.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.681213.1493122944!imageUploader/3272512706.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681213.1493122944!imageUploader/3272512706.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.681213.1493122944!imageUploader/3272512706.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.681213.1493122944!imageUploader/3272512706.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.681213.1493122944!imageUploader/3272512706.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.681213.1493122944!imageUploader/3272512706.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681213.1493122944!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="wikitribune" height="551" width="980" class="fullImage" /><figcaption>Wikipedia-grundaren Jimmy Wales har f&ouml;r avsikt att inledningsvis anst&auml;lla tio journalister p&aring; Wikitribune.</figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-15Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-15"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-15"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-15").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-15"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-15"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-15"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-15"] = false;}});</script></div>
<div class="articleBody large">
				<div class="articleBodyText">
		<p>Falska nyheter i syfte att p&aring;verka m&auml;nniskors &aring;sikter och driva opionen &aring;t ett visst h&aring;ll har blivit en allt f&ouml;r vanlig f&ouml;reteelse. S&aring; pass att det f&aring;tt ett eget vedertaget begrepp, fake news. Nu har medgrundaren av n&auml;tuppslagsverket Wikipedia, Jimmy Wales, startat en nyhetssajt f&ouml;r att bek&auml;mpa falska och manipulerade nyheter. Och det utifr&aring;n samma tanke som Wikipedia vilar p&aring;.</p><p>Projektet g&aring;r under namnet <a href="https://en.wikipedia.org/wiki/Wikitribune">Wikitribune</a> och tanken &auml;r att journalister tillsammans med ett n&auml;tverk av l&auml;sare ska skriva och publicera artiklar p&aring; sajten, skriver <a href="http://www.theverge.com/2017/4/25/15418358/wikipedia-newspaper-wikitribune-jimmy-wales">The Verge</a>. &Auml;mnen som ber&ouml;rs ska t&auml;cka allt fr&aring;n amerikansk politik till vetenskap och ny teknik.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//www.idg.se/2.1085/1.679626/facebook-och-mozillas-fejkade-nyheter" >Facebook och Mozilla pumpar in pengar i kampen mot fejkade nyheter</a></p><p>I centrum st&aring;r fakta och det ska genomsyra hela verksamheten. L&auml;sarna ska l&auml;tt kunna hitta k&auml;llan f&ouml;r varje artikel. Dessutom ska journalisterna dela med sig av intervjumaterial och ljudinspelningar.</p><p>&ndash; Wikitribune &auml;r nyheter av folket, f&ouml;r folket. Det h&auml;r &auml;r n&aring;got jag t&auml;nkt p&aring; under l&aring;ng tid. Men saker och ting sattes p&aring; sin spets efter Brexit och Donald Trump. Det &auml;r k&auml;nsla av att det har g&aring;tt fel. Kvalit&eacute;n inom media har varit p&aring; nedg&aring;ng inom m&aring;nga omr&aring;den, inte alla, och det finns en verklig l&auml;ngtan hos allm&auml;nheten efter n&aring;got mer seri&ouml;st och p&aring;litligt, s&auml;ger Jimmy Wales.</p><p>Till en b&ouml;rjan kommer tio journalister att anst&auml;llas och de kommer jobba tillsammans med personer i n&auml;tverket som faktagranskar och redigerar artiklarna. Precis som p&aring; Wikipedia kommer vem som helst f&aring; f&ouml;resl&aring; f&ouml;r&auml;ndringar. Men f&ouml;r&auml;ndringarna m&aring;ste godk&auml;nnas av antingen en anst&auml;lld eller en person i n&auml;tverket som bed&ouml;mts som trov&auml;rdig och p&aring;litlig.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-21Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-21"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-21"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-21").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-21"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-21Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-21"));matchingslotIDs["i-artikelns-brodtext---modul-651108-21"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-21Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-21"));matchingslotIDs["i-artikelns-brodtext---modul-651108-21"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-20"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-20Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-20"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-20"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-20Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-20"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-20"] = false;}});</script></div><div class="articleBodyText">
		<p>Sajten kommer vara helt fri fr&aring;n annonser och finansieras med hj&auml;lp av en crowfundingkampanj som drar i g&aring;ng i dag. Inte heller kommer det finnas n&aring;gra betalv&auml;ggar. Jimmy Wales s&auml;ger att kampen om l&auml;sarnas uppm&auml;rksamhet har skadat kvalit&eacute;n p&aring; det journalistiska inneh&aring;llet. Men inte heller h&auml;r drar han alla &ouml;ver en kam, utan hyllar tidningar som The New York Times och The Guardian som mer och mer f&ouml;rlitar sig p&aring; prenumeranter. Han tycker ocks&aring; att The Intercept &auml;r ett intressant koncept, som finansieras av E-baygrundaren Pierre Omidyar.</p><p>&ndash; Men rent filosofiskt tror jag att det &auml;r ett problem om v&aring;r modell f&ouml;r journalistisk &auml;r att rika miljard&auml;rer ska finansiera sidoprojekt, s&auml;ger Jimmy Wales.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//www.idg.se/2.1085/1.669642/facebook-google-agerar-falska-nyheter" >Facebook och Google agerar mot falska nyheter &ndash; siktar p&aring; pl&aring;nboken</a></p><p>Projektet har f&aring;tt kritik fr&aring;n bland annat medieforskare som ifr&aring;gas&auml;tter den p&aring;verkan som sajten skulle kunna ha p&aring; den globala nyhetsmarknaden.</p><p>&ndash; Det finns m&auml;nniskor som, om det g&ouml;rs r&auml;tt, kommer se sajten som en p&aring;litlig plattform. Men ytterligare 10, 20 personer kommer inte att &rdquo;laga nyheterna&rdquo;. Det finns en modell f&ouml;r ideella nyhetssajter som kan vara framg&aring;ngsrik. Men jag har sv&aring;rt att se att de kommer skala upp och bli omfattande nyhetsorganisationer, s&auml;ger Joshua Benton, ansvarig f&ouml;r Nieman journalism lab vid Harvarduniversitetet.</p><p>Men enligt grundaren sj&auml;lv &auml;r detta bara b&ouml;rjan och detta f&ouml;rsta steg &auml;r bara f&ouml;r att locka till sig finansi&auml;rer och journalister. Till en b&ouml;rjan &auml;r det fr&auml;mst engelskspr&aring;kiga nyheter som ska produceras. Men efterhand &auml;r tanken att fler och fler spr&aring;k och geografiska bevakningsomr&aring;den tillkommer.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1085/1.198072/samh%C3%A4lle">Samhälle</a></span>
				<span class="tag"><a href="/2.1085/1.198072/wikipedia">Wikipedia</a></span>
				<span class="tag"><a href="/2.1085/1.198072/internet">Internet</a></span>
				<span class="tag"><a href="/2.1085/1.198072/fake+news">Fake News</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.597946.1464174746!image/imageTypeSelector/localImage/479067959.jpg" alt="Sophia Nilsson" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Sophia Nilsson</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/ia_sophia" target="_blank" title="@ia_sophia" class="profileTwitter">@ia_sophia</a>
							</span>
				<span class="profileEmail completeProfileEmail" data-author-name="Sophia Nilsson" data-identifier="sophia.nilsson" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;t=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;text=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;title=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;title=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.681213" data-tip-article="/1.50038?contentId=1.681213" rel="nofollow" data-tip-article="/1.50038?contentId=1.681213">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;t=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;text=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;title=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.681213%2Fwikipediagrundare-kamp-falska-nyheter&amp;title=Wikipedia+blir+tidning+%E2%80%93+ska+motverka+falska+nyheter"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.681213" data-tip-article="/1.50038?contentId=1.681213" rel="nofollow" data-tip-article="/1.50038?contentId=1.681213">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="globalContextTeaser">
					</div>
			<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d4694e76"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-23Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-23" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-23"] == "undefined") {gptadslots["skyskrapa-artikel-651110-23"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-23"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-23Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-23"));matchingslotIDs["skyskrapa-artikel-651110-23"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-23Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-23"));matchingslotIDs["skyskrapa-artikel-651110-23"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 14:51</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="/2.1085/1.681215/datorforbud-usa-europa" title="Enligt k&auml;llor till The Guardian kan det snart vara f&ouml;rbjudet att flyga till USA med en laptop i kabinen, &auml;ven fr&aring;n Europa." class="tooltip">Uppgifter: Datorförbudet på flyg till USA kan utökas till att gälla från Europa</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 14:24</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Sophia Nilsson</span>
					<span class="link"><a href="/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter" title="Nyheter av folket, f&ouml;r folket. Under det mottot startar nu Wikipediagrundaren Jimmy Wales nyhetssajten Wikitribune f&ouml;r att motverka spridningen av falska nyheter p&aring; internet." class="tooltip">Wikipedia blir tidning – ska motverka falska nyheter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 14:07</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="/2.1085/1.681206/emojis-byggnad-fasad" title="Vad v&auml;ljer man f&ouml;r utsmyckning p&aring; sitt hus om man vill ligga i tiden? Emojis naturligtvis." class="tooltip">Glöm mossiga statyer – nu ska våra byggnader prydas med emojis</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-25 13:21</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Computer Sweden</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.681205/telia-telenor-granskas-eu-konkurrens" title="Telia, Telenor, Tele2 och Tre &auml;r alla under granskning av EU-kommissionen. Unders&ouml;kningen g&auml;ller m&ouml;jligt missbruk av en dominant marknadsposition." class="tooltip">Svenska mobiloperatörer granskas av EU – misstänks för kartellbildning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-25 12:33</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="/2.1085/1.681191/hipchat-losenord-anvandardata" title="Inte f&ouml;rsta g&aring;ngen Atlassians chattj&auml;nst drabbas." class="tooltip">Samarbetsverktyget Hipchat nollställer lösenord – användardata på vift</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441522/systemutvecklare-net-till-public-safety/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-1" title="Du kommer arbeta i ett av v&aring;ra scrumteam och kommer ha m&ouml;jlighet att arbeta och utvecklas inom exempelvis .NET, C#, WCF och SQL Server." target="_blank">
<h4>SYSTEMUTVECKLARE .NET TILL PUBLIC SAFETY</h4>
<div class="under-info">
<p class="city-company">V&auml;stra G&ouml;talands l&auml;n, Hallands l&auml;n, G&ouml;teborg, Bor&aring;s, M&ouml;lndal
                                      | SAAB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441579/arkitekt-for-molnbaserad-infrastruktur-lulea/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-1" title="Vi s&ouml;ker en arkitekt f&ouml;r molnbaserad infrastruktur som vill hj&auml;lpa v&aring;ra kunder att utveckla deras IT-infrastruktur genom att ta fram tekniska l&ouml;sning" target="_blank">
<h4>Arkitekt f&ouml;r molnbaserad infrastruktur, Lule&aring;</h4>
<div class="under-info">
<p class="city-company">Lule&aring;
                                      | CGI</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441648/vi-soker-en-senior-natverkskonsult-inom-sakerhet-och-brandvaggar/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-1" title="Som tillv&auml;xtbolag expanderar vi st&auml;ndigt och beh&ouml;ver nu ut&ouml;ka v&aring;r organisation med en senior n&auml;tverkskonsult med fokus p&aring; s&auml;kerhet och brandv&auml;ggar ti" target="_blank">
<h4>Vi s&ouml;ker en Senior n&auml;tverkskonsult inom s&auml;kerhet och brandv&auml;ggar</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Network Services</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441659/infrastrukturarkitekt-till-it-avdelningen/?TrackID=4157&utm_source=IDG&utm_medium=widget&utm_campaign=Sakerhet24&ref=w-1" title="Polismyndigheten s&ouml;ker Infrastrukturarkitekt till IT-Avdelningen p&aring; Kungsholmen i Stockholm." target="_blank">
<h4>Infrastrukturarkitekt till IT-Avdelningen</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Polismyndigheten</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-1" target="_blank">Alla jobb inom s&auml;kerhet <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675922 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://techworld.event.idg.se/event/ngt17-stockholm/?utm_campaign=Next%20Generation%20Threats%20Stockholm%202017&amp;utm_source=idgnetwork&amp;utm_medium=tipspuff" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" data-sizes="auto" data-optimumx="1.5" alt="Next Generation Threats" height="90" width="120" class="ArticleImageTopLeft teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672449.1482245361!image/imageTypeSelector/localImage/2031798694.jpg" alt="Next Generation Threats" /></noscript></figure></a><h6><a href="http://techworld.event.idg.se/event/ngt17-stockholm/?utm_campaign=Next%20Generation%20Threats%20Stockholm%202017&amp;utm_source=idgnetwork&amp;utm_medium=tipspuff">Next Generation Threats Stockholm 17 maj - Sveriges vassaste it-säkerhetsevent. Läs mer och anmäl dig</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > ekonomi-bransch > samhälle > wikipedia > internet > fake news';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=idgse&amp;Undersektion1=Artiklar_idgse&amp;Grupp1=idgse&amp;Grupp5=b2b&amp;Grupp6=idg-startsida" style="display:none;"></div>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Nyhetschef:&nbsp;<a href="mailto:marcus.jerrang@idg.se">Marcus Jerr&auml;ng</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;| &nbsp;Ansvarig utgivare: <a href="mailto:Per.Danielson@idg.se">Per Danielson</a>&nbsp;|&nbsp;<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38542/idg-se">Annonsera</a> | <a href="//www.idg.se/2.1085/1.635883">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><br />
		<!-- Hotjar Tracking Code for www.idg.se --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:60986,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.681213";var author="1.597946";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.681213&amp;author=1.597946&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta"
			data-pagination-next-article-title="H&amp;auml;r &amp;auml;r Elon Musks p&amp;aring;sk&amp;auml;gg till alla Tesla&amp;auml;gare"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.654416.1492679557!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.654416.1492679557!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.654416.1492679557!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//www.idg.se/2.1085/1.681213/wikipediagrundare-kamp-falska-nyheter" data-article-url="&amp;extraPublContents=1,2,3" 
							data-article-id="1.681213" 
							data-article-title="Wikipedia blir tidning &amp;ndash; ska motverka falska nyheter" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681213.1493122944!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681213.1493122944!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681213.1493122944!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//www.idg.se/2.1085/1.680930/tyskland-yttrandefriheten-regelverket" data-article-url="//www.idg.se/1.680930?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.680930" 
							data-article-title="It-j&amp;auml;ttar protesterar mot Tysklands h&amp;aring;rdare tag mot n&amp;auml;that" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680930.1492765301!teaserImage/imageTypeSelector/localImage/3381040352.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680930.1492765301!teaserImage/imageTypeSelector/localImage/3381040352.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680930.1492765301!teaserImage/imageTypeSelector/localImage/3381040352.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//www.idg.se/2.1085/1.680868/transportstyrelsen-godkanner-sjalvkorande" data-article-url="//www.idg.se/1.680868?m=scrollitem&amp;extraPublContents=3,1" 
							data-article-id="1.680868" 
							data-article-title="Regeringen ger klartecken f&amp;ouml;r tester av sj&amp;auml;lvk&amp;ouml;rande bilar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680868.1492689421!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680868.1492689421!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680868.1492689421!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//www.idg.se/2.1085/1.680781/google-maps-for-varden" data-article-url="//www.idg.se/1.680781?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.680781" 
							data-article-title="Googles systerbolag s&amp;ouml;ker 10 000 frivilliga f&amp;ouml;r att skapa &amp;quot;Google Maps f&amp;ouml;r h&amp;auml;lsa&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680781.1492610679!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680781.1492610679!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680781.1492610679!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//www.idg.se/2.1085/1.680668/steve-ballmer-databas-skattemedel" data-article-url="//www.idg.se/1.680668?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.680668" 
							data-article-title="Steve Ballmer pl&amp;ouml;jer ner miljoner i databas som ska visa hur skattemedel anv&amp;auml;nds" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680668.1492513601!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680668.1492513601!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680668.1492513601!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607849.1460447907/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>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</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=idgse&amp;Undersektion1=Artiklar_idgse&amp;Grupp1=idgse&amp;Grupp5=b2b&amp;Grupp6=idg-startsida" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/27289@TopRight?XE&amp;Sajt=idg&amp;Sektion=idgse&amp;Undersektion1=Artiklar_idgse&amp;Grupp1=idgse&amp;Grupp5=b2b&amp;Grupp6=idg-startsida&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>