<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Här är allt du behöver veta om elbilen Tesla - IDG.se</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Tesla Motors har på kort tid blivit den hetaste tillverkaren av elbilar. Här är allt du behöver veta om Teslas olika bilmodeller, svenska priser, den karismatiske grundaren Elon Musk och vilka vrålåk som konkurrenterna håller på att ta fram." />
	<meta name="keywords" content="tesla, elbilar, transporter, porsche, elon musk, samhälle, motor, mercedes, fisker, honda, Teknik, IDG.se" />
	<link rel="canonical" href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta" /><link rel="next" href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta" />
		<meta property="twitter:url" content="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta" />
	<meta property="og:title" content="Här är allt du behöver veta om elbilen Tesla" />
		<meta property="twitter:title" content="Här är allt du behöver veta om elbilen Tesla" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Allt om Teslas olika bilmodeller, den karismatiske grundaren Elon Musk och vilka vrålåk som konkurrenterna håller på att ta fram." />
		<meta property="twitter:description" content="Allt om Teslas olika bilmodeller, den karismatiske grundaren Elon Musk och vilka vrålåk som konkurrenterna håller på att ta fram." />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta name="df-verify" content="dfae44cf58d500" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.654416.1508415347!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.654416.1508415347!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.109.1508321950!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.109.1508321950!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1508321950!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1505740195/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1502456079/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607518.1493365466/1.675457.1490602868/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st%3A+senaste+dygnet" type="application/rss+xml" title="Mest läst: senaste dygnet" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="prylar" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/pressreleaser+fran+idg" type="application/rss+xml" title="Pressreleaser fran IDG" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<link rel="alternate" href="/rss/senaste+testerna" type="application/rss+xml" title="Senaste testerna" />
		<script>
		var articleIdentifier = '1.654416';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0280-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta");googletag.pubads().setTargeting("categoryIds", ["2.1085"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "tesla,elbilar,transporter,porsche,elon musk,samhälle,motor,mercedes,fisker,honda,idgse");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://www.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=idgse&page=standardarticle&multipage=1&availablepages=9&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '27');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'Karin Lindström, Simon Campanello, Sophia Nilsson, Mats Stålbröst, Joakim Arstad Djurberg');ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo','name':'idg.se','id':'1.654416'}">
<img src="https://ai.idg.se/st01/1.654416/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header">
			<div class="idg-global-header-top">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div class="top-news-block teasers list horizon">
			<div class="teaser teaserContainer techworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-16 08:27</span>
		<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
	</p>
	<a href="//techworld.idg.se/2.2524/1.690683/knackt-wpa2-kryptering-wifi" data-click-settings="{'category':'Header Links','widget':'','target':'Forskare har knäckt WPA2 – krypteringen som skyddar ditt wifi → techworld → 1.690683'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690683.1508152419!teaserImage/imageTypeSelector/localImage/3232484283.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690683.1508152419!teaserImage/imageTypeSelector/localImage/3232484283.jpg" data-sizes="auto" data-optimumx="1.5" alt="wpa2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Simon Campanello</span>
		<h3 class="normal"><span><a href="//techworld.idg.se/2.2524/1.690683/knackt-wpa2-kryptering-wifi" data-click-settings="{'category':'Header Links','widget':'','target':'Forskare har knäckt WPA2 – krypteringen som skyddar ditt wifi → techworld → 1.690683'}">Forskare har knäckt WPA2 – krypteringen som skyddar ditt wifi</a></span></h3>
	</div>
<div class="teaser teaserContainer techworld ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-16 14:00</span>
		<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
	</p>
	<a href="//techworld.idg.se/2.2524/1.690690/ios-utveckling" data-click-settings="{'category':'Header Links','widget':'','target':'IOS-utveckling – den sista Sovjetstaten? → techworld → 1.690690'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690690.1508145788!teaserImage/imageTypeSelector/localImage/1070340843.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690690.1508145788!teaserImage/imageTypeSelector/localImage/1070340843.jpg" data-sizes="auto" data-optimumx="1.5" alt="IOS-utveckling" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Lars Danielsson</span>
		<h3 class="normal"><span><a href="//techworld.idg.se/2.2524/1.690690/ios-utveckling" data-click-settings="{'category':'Header Links','widget':'','target':'IOS-utveckling – den sista Sovjetstaten? → techworld → 1.690690'}">IOS-utveckling – den sista Sovjetstaten?</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-09 06:01</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.690197/kontanter-slut-datum" data-click-settings="{'category':'Header Links','widget':'','target':'När slutar handeln med kontanter? Nu finns det ett datum för det. → computersweden → 1.690197'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690197.1507710930!teaserImage/imageTypeSelector/localImage/3925780080.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690197.1507710930!teaserImage/imageTypeSelector/localImage/3925780080.jpg" data-sizes="auto" data-optimumx="1.5" alt="betala" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Karin Lindström</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.690197/kontanter-slut-datum" data-click-settings="{'category':'Header Links','widget':'','target':'När slutar handeln med kontanter? Nu finns det ett datum för det. → computersweden → 1.690197'}">När slutar handeln med kontanter? Nu finns det ett datum för det.<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-10-16 06:02</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.690559/nvidia-ai-boom-vinnare" data-click-settings="{'category':'Header Links','widget':'','target':'Inga självkörande bilar utan Nvidia – chipptillverkaren styr AI-världen → computersweden → 1.690559'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690559.1508151772!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690559.1508151772!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="Jensen Huang Nvidia" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Simon Campanello</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.690559/nvidia-ai-boom-vinnare" data-click-settings="{'category':'Header Links','widget':'','target':'Inga självkörande bilar utan Nvidia – chipptillverkaren styr AI-världen → computersweden → 1.690559'}">D&auml;rf&ouml;r &auml;r Nvidia m&auml;ktigast i AI-v&auml;rlden</a></span></h3>
	</div>
</div>
	</div>
	<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare/?ref=top-menu" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare/?ref=top-menu" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "9 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "392 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 1000px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 multiPage" 
	data-article-id="1.654416"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="idgse"
	data-article-tags="tesla, elbilar, transporter, porsche, elon musk, samhälle, motor, mercedes, fisker, honda"
	data-article-main-tag="tesla"
	data-article-bluekai-id="21396"
	data-article-ga-url="/2.1085/1.654416/tesla-allt-du-behover-veta"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=9&amp;type=nyhet"
	data-article-ga-authors-dimension="Karin Lindström, Simon Campanello, Sophia Nilsson, Mats Stålbröst, Joakim Arstad Djurberg"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="27"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ai.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:karin.lindstrom@idg.se">
					<span>Karin Lindström</span>
				</a>
			</p>
	<p>
		<a href="mailto:simon.campanello@idg.se">
					<span>Simon Campanello</span>
				</a>
			</p>
	<p>
		<a href="mailto:sophia.nilsson@idg.se">
					<span>Sophia Nilsson</span>
				</a>
			</p>
	<p>
		<a href="mailto:mats.stalbrost@idg.se">
					<span>Mats Stålbröst</span>
				</a>
			</p>
	<p>
		<a href="mailto:joakim.djurberg@idg.se">
					<span>Joakim Arstad Djurberg</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-10-19 14:13</span>
</div><h1>Tesla Model 3 får en ny utmanare – och den kommer från Volvo</h1>
			<h3 class="currentArticlePageTitle">Del 1: Här är 6 utmanare till Tesla Model 3</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">9</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" title="Här är allt du behöver veta om Tesla Model 3">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/1/del-1-har-ar-6-utmanare-till-tesla-model-3" title="Del 1: Här är 6 utmanare till Tesla Model 3" class="active">Del 1: Här är 6 utmanare till Tesla Model 3</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" title="Här är allt du behöver veta om Tesla Model 3">Här är allt du behöver veta om Tesla Model 3</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/3/laddning-i-taket---tesla-kan-fa-inbyggda-solceller" title="Laddning i taket - Tesla kan få inbyggda solceller">Laddning i taket - Tesla kan få inbyggda solceller</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/4/nu-ska-alla-tesla-bilar-bli-sjalvkorande" title="Nu ska alla Tesla-bilar bli självkörande">Nu ska alla Tesla-bilar bli självkörande</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/5/tesla-modeller-elbil-allt-om" title="Olika modeller av Teslas elbilar">Olika modeller av Teslas elbilar</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/6/sjalvkorande-bilar---ar-det-framtiden" title="Självkörande bilar - är det framtiden?">Självkörande bilar - är det framtiden?</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/7/grundaren-elon-musk---en-driven-entreprenor" title="Grundaren Elon Musk - en driven entreprenör">Grundaren Elon Musk - en driven entreprenör</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/8/det-har-maste-du-veta-om-teslas-batteri" title="Det här måste du veta om Teslas batteri">Det här måste du veta om Teslas batteri</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/9/har-kommer-konkurrenternas-elbilar" title="Här kommer konkurrenternas elbilar">Här kommer konkurrenternas elbilar</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<p class="articleTeaser">
	Teslas snabba frammarsch har gjort de traditionella biltillverkarna rejält nervösa. Här är utmanarna på den stekheta elbilsmarknaden - och en av dem kommer från Volvo.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;t=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;text=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;title=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;title=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.654416" data-tip-article="/1.50038?contentId=1.654416" rel="nofollow noopener" 
						data-tip-article="/1.50038?contentId=1.654416"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="idg-slick-slider-active idg-slick-slider idg-slick-text-bottom" data-article-ads-header-bidding="true">
   	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img src="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="volvo polestar" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">1/8</span>
		    	Polestar 1 &auml;r den f&ouml;rsta hybridmodellen i Volvo Cars nya serie med elbilar.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/1592051195.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/1592051195.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/1592051195.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/1592051195.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/1592051195.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/1592051195.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/1592051195.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/1592051195.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="fisker" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">2/8</span>
		    	Fisker Emotion kan bli en tuff utmanare till Teslas lyxiga elbilar.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/3053053379.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/3053053379.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/3053053379.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/3053053379.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/3053053379.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/3053053379.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/3053053379.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/3053053379.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Tesla Model 3" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">3/8</span>
		    	Tesla Model 3.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/614539112.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/614539112.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/614539112.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/614539112.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/614539112.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/614539112.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/614539112.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/614539112.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="tesla model s P100D" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">4/8</span>
		    	S P100D &auml;r Teslas hittills snabbaste modell.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/2260081433.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/2260081433.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/2260081433.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/2260081433.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/2260081433.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/2260081433.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/2260081433.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/2260081433.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="tesla model x" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">5/8</span>
		    	Den fyrhjulsdrivna suv-modellen Model X lanserades 2015.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/4198697490.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/4198697490.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/4198697490.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/4198697490.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/4198697490.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/4198697490.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/4198697490.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/4198697490.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="tesla model s" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">6/8</span>
		    	Tesla Model S lanserades 2012 och kan ta dig cirka 43 mil om batteriet &auml;r fulladdat.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/2283619789.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/2283619789.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/2283619789.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/2283619789.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/2283619789.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/2283619789.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/2283619789.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/2283619789.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="tesla roadster" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">7/8</span>
		    	Roadster Sport 2.5, &auml;r den fj&auml;rde generationen av Teslas sportbilsmodell.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/2192058123.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.654419.1508415238!imageUploader/2192058123.jpg 340w, https://www.idg.se/editorial/480/path/1.654419.1508415238!imageUploader/2192058123.jpg 480w, https://www.idg.se/editorial/620/path/1.654419.1508415238!imageUploader/2192058123.jpg 620w, https://www.idg.se/editorial/740/path/1.654419.1508415238!imageUploader/2192058123.jpg 740w, https://www.idg.se/editorial/840/path/1.654419.1508415238!imageUploader/2192058123.jpg 840w, https://www.idg.se/editorial/920/path/1.654419.1508415238!imageUploader/2192058123.jpg 920w, https://www.idg.se/editorial/980/path/1.654419.1508415238!imageUploader/2192058123.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="tesla fabrik" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">8/8</span>
		    	En Tesla Model S under tillverkning vid fabriken i Fremont, Kalifornien.</figcaption>
	  	</figure>
	</div>
	</div><div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-528 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-440 bodySecondElement--is-small" id="modul-artikel---468x240-588924-6Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-6"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-528 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-440 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-27 article-body-block-elements-10">
				<div class="articleBodyText">
		<p><strong>I denna artikel:</strong><br /> Del 1:&nbsp;<a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Tesla Model 3 f&aring;r konkurrenterna att gasa &ndash; h&auml;r &auml;r 6 elbilar som utmanar</a><br /> Del 2:&nbsp;<a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">H&auml;r &auml;r allt du beh&ouml;ver veta om Tesla Model 3</a><br /> Del 3:&nbsp;<a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/3/laddning-i-taket---tesla-kan-fa-inbyggda-solceller" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Laddning i taket &ndash; Tesla kan f&aring; inbyggda solceller</a><br /> Del 4: <a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/4/nu-ska-alla-tesla-bilar-bli-sjalvkorande" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Nu ska alla Tesla-modeller bli sj&auml;lvk&ouml;rande</a><br /> Del 5: <a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/5/tesla-modeller-elbil-allt-om" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Olika modeller och priser f&ouml;r elbilarna fr&aring;n Tesla</a><br /> Del 6: <a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/6/sjalvkorande-bilar---ar-det-framtiden" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Sj&auml;lvk&ouml;rande bilar - &auml;r det framtiden?</a><br /> Del 7: <a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/7/grundaren-elon-musk---en-driven-entreprenor" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Grundaren Elon Musk - en driven entrepren&ouml;r</a><br /> Del 8: <a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/8/det-har-maste-du-veta-om-teslas-batteri" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Det h&auml;r m&aring;ste du veta om Teslas batteri och laddning</a><br /> Del 9: <a href="https://www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta/sida/9/har-kommer-konkurrenternas-elbilar" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Tesla Model 3 får en ny utmanare – och den kommer från Volvo → idg.se → 1.654416'}">Se upp Tesla! H&auml;r kommer konkurrenternas elbilar</a></p><p>Teslas f&ouml;rsta elbil i mellanprissegmentet, Model 3, rullar under h&ouml;sten ut till de f&ouml;rsta kunderna i USA. F&ouml;rhandsintresset har varit enormt &ouml;ver hela v&auml;rlden, men andra mer etablerade akt&ouml;rer i bilindustrin vilar inte p&aring; lagrarna. BMW, Mercedes, Volkswagen och m&aring;nga andra vill ocks&aring; bidra med nya fordon, trots att marknaden f&ouml;r elbilar inte lyft riktigt &auml;nnu. Under 2016 var endast en procent av alla bilar som s&aring;ldes i USA rena elbilar.</p><p>Volvo Cars meddelade f&ouml;r en tid sedan att man &auml;r p&aring; v&auml;g att helt fasa ut dieselmotorer fr&aring;n sina bilar. Nu tar man f&ouml;rsta steget genom att visa upp tre elbilar fr&aring;n Polestar-familjen. Polestar 1 &auml;r en mer exklusiv, och dyrare modell, medan Polestar 2 ser ut att bli en vass konkurrent till Tesla Model 3, den f&ouml;rsta bilen i mellanprissegmentet fr&aring;n den hajpade amerikanska biltillverkaren.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="https://computersweden.idg.se/2.2683/1.690684/tesla-400-far-ga" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Efter leveransproblemen – nu får 400 gå från Tesla → computersweden → 1.690684'}">Efter leveransproblemen &ndash; nu f&aring;r 400 g&aring; fr&aring;n Tesla</a></p><p>Polestar har l&auml;nge varit Volvos prestandavarum&auml;rke, som erbjudit trimmade modeller av Volvos olika modeller, men nu kommer det bli ett helt frist&aring;ende varum&auml;rke med enbart elbilar och hybridmodeller.</p><p>V&auml;rstingmodellen Polestar 1 &auml;r en hybridbil som kan f&auml;rdas 15 mil med ett fulladdat batteri och har 600 h&auml;stkrafter. N&auml;r batteriet tar slut &auml;r den fyrcylindriga bensinmotorn redo att ta vid. Det handlar inte om n&aring;gon massproducerad bil, utan den funktionen fylls i st&auml;llet av Polestar 2 och Polestar 3 som kommer att b&ouml;rja s&auml;ljas som f&ouml;rst 2019. Volvo avsl&ouml;jar inte s&auml;rskilt mycket om Polestar 2, men s&auml;ger sj&auml;lva att den kommer att vara en direkt konkurrent till Tesla Model 3 och att den kommer vara en renodlad elbil.</p><p>F&ouml;rutom sj&auml;lva bilmodellerna ber&auml;ttade Volvo Cars om att man ska uppf&ouml;ra en ny elbilsfabrik i Kina samt b&ouml;rja erbjuda en prenumerationsbaserad tj&auml;nst f&ouml;r de kunder som inte vill &auml;ga sin bil.</p><p>Chevrolet Bolt fr&aring;n GM och BMW i3 finns redan ute p&aring; marknaden, men m&aring;nga fler utmanare &auml;r p&aring; g&aring;ng. H&auml;r &auml;r ytterligare fem vassa k&auml;rror som utmanar Teslas Model 3 under de kommande &aring;ren.</p><figure class="articleBodyImage largeImage self" style="max-width: 700px;"><img alt="honda urban ev" height="394" src="https://www.idg.se/editorial/0/path/1.688969!imageManager/2514456638.jpg" width="700" /></figure><h3>Honda Urban EV</h3><p>Hondas fulsnygga retrobil Urban EV kommer att b&ouml;rja s&auml;ljas inom tv&aring; &aring;r om man ska tro tillverkaren. Observera dock att bilden visar ett koncept och allts&aring; inte n&aring;gon produktionsklar design.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="nissan leaf" height="421" src="https://www.idg.se/editorial/0/path/1.688970!imageManager/1070938538.jpg" width="688" /></figure><h3>Nissan Leaf 2018</h3><p>Den nya versionen av Nissan Leaf hamnar i samma prissegment som Model 3 och har en r&auml;ckvidd p&aring; cirka 25 mil (Model 3 har minst 35 mils r&auml;ckvidd). I likhet med Tesla Model 3 kommer den nya modellen av Leaf att kunna utrustas med funktionalitet som g&ouml;r den sj&auml;lvk&ouml;rande, om &auml;n inte lika avancerad som den i Model 3.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-82 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-263 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-17"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-82 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-263 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="https://www.idg.se/2.1085/1.687339/tesla-forarprofiler-molnet" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Förarprofiler i molnet gör att alla Tesla-bilar kan känna igen just dig → idg.se → 1.687339'}">F&ouml;rarprofiler i molnet g&ouml;r att alla Tesla-bilar kan k&auml;nna igen just dig</a></p><p>Funktionen kallas Pro Pilot Assist och kan se till att bilen h&aring;ller sig till r&auml;tt fil p&aring; motorv&auml;gen samt anpassar hastigheten till framf&ouml;rvarande trafik. Nissan kommer sedan att gradvis f&ouml;rb&auml;ttra tekniken s&aring; att den kan anv&auml;ndas i helt sj&auml;lvk&ouml;rande bilar &aring;r 2020.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="fisker emotion" height="392" src="https://www.idg.se/editorial/0/path/1.688971!imageManager/1186108258.jpg" width="688" /></figure><h3>Fisker Emotion</h3><p>Fisker &auml;r en rutinerad tillverkare av elbilar som var p&aring; banan l&aring;ngt f&ouml;re Tesla. Men m&auml;rket fick aldrig sitt stora genombrott &ndash; kanske var man helt enkelt f&ouml;r tidigt ute. Kommande modellen Emotion ser dock ut att bli en sportig elbil som kan ge Tesla en tuff match. R&auml;ckvidd p&aring; 64 mil och snabbladdning p&aring; nio minuter &auml;r n&aring;gra av egenskaperna som ska locka k&ouml;parna. R&auml;kna med att en f&auml;rdig version av Emotion presenteras i b&ouml;rjan av 2018 och att en budgetversion sl&auml;pps f&ouml;rst n&aring;gra &aring;r d&auml;refter. Det ser allts&aring; ut som om Tesla Model 3 har ett betryggande f&ouml;rspr&aring;ng.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="mercedes concept" height="282" src="https://www.idg.se/editorial/0/path/1.688972!imageManager/3031796797.jpg" width="688" /></figure><h3>Mercedes Concept EQA</h3><p>Mercedes-Benz passade p&aring; att visa upp ett nytt elbilskoncept under den stora bilm&auml;ssan i Frankfurt nyligen. Nytillskottet i EQ-serien &auml;r en futuristisk kompaktmodell som kommer att b&ouml;rja s&auml;ljas &aring;r 2020 och som ska ha en r&auml;ckvidd p&aring; cirka 40 mil. Mercedes s&auml;gs ha planer p&aring; att lansera inte mindre &auml;n tio nya elbilar fram till &aring;r 2025. I likhet med Tesla Model 3 kommer EQA att kunna bjuda p&aring; snabb acceleration, fr&aring;n 0 till 100 km/h p&aring; fem sekunder.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="porsche" height="361" src="https://www.idg.se/editorial/0/path/1.690119!imageManager/3215784262.jpg" width="688" /></figure><h3>Porsche Mission E</h3><p>Okej, den h&auml;r Porschemodellen &auml;r snarare en konkurrent till lyxigare Model S &auml;n instegsmodellen Model 3, men n&auml;r den sl&auml;pps p&aring; marknaden 2019 kommer den s&auml;kert f&aring; m&aring;nga elbilsk&ouml;pare att l&auml;gga lite extra pengar p&aring; sin bil. Mission E var fr&aring;n b&ouml;rjan en konceptbil som visades upp p&aring;&nbsp;motorm&auml;ssan i Frankfurt f&ouml;r tv&aring; &aring;r sedan.&nbsp;Mission E sl&auml;pps under 2019 och kommer att hamna i samma prisklass som instegsmodellen av Porsche Panamera, som i dag ligger p&aring; cirka 825 000 kronor.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="https://m3.idg.se/2.1022/1.554745/tesla-model-s-p85-grym-elbil-bryter-ny-mark" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Test: Tesla Model S P100D - en elbil som slår alla rekord! → m3 → 1.554745'}">Test: Tesla Model S P100D - en elbil som sl&aring;r alla rekord!</a></p><p>Porsches f&ouml;rsta elbil f&aring;r en r&auml;ckvidd p&aring; upp till 500 kilometer enligt den europeiska standarden NEDC, och levereras med en ny teknik f&ouml;r snabbladdning som kan ge upp till 80 procents laddning p&aring; en kvart. Bilen g&ouml;r noll till hundra kilometer i timmen p&aring; &rdquo;under 3,5 sekund&rdquo; och har en topphastighet p&aring; 250 kilometer i timmen. Porsche lovar dock flera batteristorlekar och motorer, s&aring; prestandan kommer att variera med prislappen.</p></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">9</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" title="Här är allt du behöver veta om Tesla Model 3">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/1/del-1-har-ar-6-utmanare-till-tesla-model-3" title="Del 1: Här är 6 utmanare till Tesla Model 3" class="active">Del 1: Här är 6 utmanare till Tesla Model 3</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" title="Här är allt du behöver veta om Tesla Model 3">Här är allt du behöver veta om Tesla Model 3</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/3/laddning-i-taket---tesla-kan-fa-inbyggda-solceller" title="Laddning i taket - Tesla kan få inbyggda solceller">Laddning i taket - Tesla kan få inbyggda solceller</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/4/nu-ska-alla-tesla-bilar-bli-sjalvkorande" title="Nu ska alla Tesla-bilar bli självkörande">Nu ska alla Tesla-bilar bli självkörande</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/5/tesla-modeller-elbil-allt-om" title="Olika modeller av Teslas elbilar">Olika modeller av Teslas elbilar</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/6/sjalvkorande-bilar---ar-det-framtiden" title="Självkörande bilar - är det framtiden?">Självkörande bilar - är det framtiden?</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/7/grundaren-elon-musk---en-driven-entreprenor" title="Grundaren Elon Musk - en driven entreprenör">Grundaren Elon Musk - en driven entreprenör</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/8/det-har-maste-du-veta-om-teslas-batteri" title="Det här måste du veta om Teslas batteri">Det här måste du veta om Teslas batteri</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/9/har-kommer-konkurrenternas-elbilar" title="Här kommer konkurrenternas elbilar">Här kommer konkurrenternas elbilar</a></li>
</ul></div><div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>Fakta: Tesla Motors</strong></p>
		<div class="newsList3">
			<p>H&ouml;gkvarter: Palo Alto, Kalifornien<br /> Grundades: 2003<br /> F&ouml;retagsledning: Elon Musk (ordf&ouml;rande och vd), JB Straubel (teknikchef) och Jason Wheeler (ekonomichef)<br /> Antal anst&auml;llda: cirka 13 000<br /> F&ouml;retaget &auml;r d&ouml;pt efter vetenskapsmannen och uppfinnaren Nikola Tesla.<br /> Webbplats: <a href="http://teslamotors.com" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'teslamotors.com'}">teslamotors.com</a></p></div>
	</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1085/1.198072/tesla" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om tesla på IDG.se → 1.198072'}">Tesla</a></span>
				<span class="tag"><a href="/2.1085/1.198072/elbilar" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om elbilar på IDG.se → 1.198072'}">Elbilar</a></span>
				<span class="tag"><a href="/2.1085/1.198072/transporter" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om transporter på IDG.se → 1.198072'}">Transporter</a></span>
				<span class="tag"><a href="/2.1085/1.198072/porsche" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om porsche på IDG.se → 1.198072'}">Porsche</a></span>
				<span class="tag"><a href="/2.1085/1.198072/elon+musk" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om elon musk på IDG.se → 1.198072'}">Elon Musk</a></span>
				<span class="tag"><a href="/2.1085/1.198072/samh%C3%A4lle" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om samhälle på IDG.se → 1.198072'}">Samhälle</a></span>
				<span class="tag"><a href="/2.1085/1.198072/motor" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om motor på IDG.se → 1.198072'}">Motor</a></span>
				<span class="tag"><a href="/2.1085/1.198072/mercedes" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om mercedes på IDG.se → 1.198072'}">Mercedes</a></span>
				<span class="tag"><a href="/2.1085/1.198072/fisker" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om fisker på IDG.se → 1.198072'}">Fisker</a></span>
				<span class="tag"><a href="/2.1085/1.198072/honda" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om honda på IDG.se → 1.198072'}">Honda</a></span>
				</div>
		<div class="articleAuthors articleAuthors-5">
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.624833.1508505803!image/imageTypeSelector/localImage/679441998.jpg" alt="Simon Campanello" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Simon Campanello</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/simoncampanello" target="_blank" rel="noopener" title="@simoncampanello" class="profileTwitter">@simoncampanello</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:simon.campanello@idg.se">
						Simon Campanello</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.597946.1508505884!image/imageTypeSelector/localImage/466259987.jpg" alt="Sophia Nilsson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Sophia Nilsson</h6>
			<h5>Reporter (Tjänstledig)</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/ia_sophia" target="_blank" rel="noopener" title="@ia_sophia" class="profileTwitter">@ia_sophia</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:sophia.nilsson@idg.se">
						Sophia Nilsson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.187645.1508505913!image/imageTypeSelector/localImage/3565740908.jpg" alt="Mats Stålbröst" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mats Stålbröst</h6>
			<h5>Webbredaktör</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/@matsstalbrost" target="_blank" rel="noopener" title="@matsstalbrost" class="profileTwitter">@matsstalbrost</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:mats.stalbrost@idg.se">
						Mats Stålbröst</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.49903.1497275792!image/imageTypeSelector/localImage/1450502057.jpg" alt="Joakim Arstad Djurberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Joakim Arstad Djurberg</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/jolledjuret" target="_blank" rel="noopener" title="@jolledjuret" class="profileTwitter">@jolledjuret</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:joakim.djurberg@idg.se">
						Joakim Arstad Djurberg</a>
					</span>
				</div>
		</div>
	</div>
</div>
	<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;t=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;text=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;title=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;title=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.654416" data-tip-article="/1.50038?contentId=1.654416" rel="nofollow noopener" 
						data-tip-article="/1.50038?contentId=1.654416"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;t=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;text=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;title=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.654416%2Ftesla-allt-du-behover-veta&amp;title=H%C3%A4r+%C3%A4r+allt+du+beh%C3%B6ver+veta+om+elbilen+Tesla"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.654416" data-tip-article="/1.50038?contentId=1.654416" rel="nofollow noopener" 
						data-tip-article="/1.50038?contentId=1.654416"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-14"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-14"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-14"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-14"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-14"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-14"] = false;}});</script></div>
<div class="globalContextTeaser">
					</div>
			<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d4694e76"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-19Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-19" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-19"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-19"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-19"));}matchingslotIDs["skyskrapa-artikel-651110-19"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">9</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" title="Här är allt du behöver veta om Tesla Model 3">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/1/del-1-har-ar-6-utmanare-till-tesla-model-3" title="Del 1: Här är 6 utmanare till Tesla Model 3" class="active">Del 1: Här är 6 utmanare till Tesla Model 3</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/2/har-ar-allt-du-behover-veta-om-tesla-model-3" title="Här är allt du behöver veta om Tesla Model 3">Här är allt du behöver veta om Tesla Model 3</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/3/laddning-i-taket---tesla-kan-fa-inbyggda-solceller" title="Laddning i taket - Tesla kan få inbyggda solceller">Laddning i taket - Tesla kan få inbyggda solceller</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/4/nu-ska-alla-tesla-bilar-bli-sjalvkorande" title="Nu ska alla Tesla-bilar bli självkörande">Nu ska alla Tesla-bilar bli självkörande</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/5/tesla-modeller-elbil-allt-om" title="Olika modeller av Teslas elbilar">Olika modeller av Teslas elbilar</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/6/sjalvkorande-bilar---ar-det-framtiden" title="Självkörande bilar - är det framtiden?">Självkörande bilar - är det framtiden?</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/7/grundaren-elon-musk---en-driven-entreprenor" title="Grundaren Elon Musk - en driven entreprenör">Grundaren Elon Musk - en driven entreprenör</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/8/det-har-maste-du-veta-om-teslas-batteri" title="Det här måste du veta om Teslas batteri">Det här måste du veta om Teslas batteri</a></li>
<li><a href="/2.1085/1.654416/tesla-allt-du-behover-veta/sida/9/har-kommer-konkurrenternas-elbilar" title="Här kommer konkurrenternas elbilar">Här kommer konkurrenternas elbilar</a></li>
</ul></div></div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443187/it-intresserad-koordinator-till-atea-i-stockholm/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Arbeta med service och få möjligheter till karriärsutveckling" target="_blank" rel="noopener"> <h4>IT- intresserad koordinator till Atea i Stockholm</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | TNG IT Digital</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443079/it-konsult-systemkonsult-till-atea-i-orebro/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Vill du jobba med infrastruktur och klientplattformar? Nu söker vi en IT-konsult inom MS SCCM till Atea i Örebro" target="_blank" rel="noopener"> <h4>IT-konsult / Systemkonsult till Atea i Örebro</h4> <div class="under-info"> <p class="city-company">Örebro | Atea</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442976/systemkonsult-it-konsult-till-atea-i-orebro/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Som systemkonsult kommer du att driva infrastrukturprojekt för en av Ateas kunder och tjänsten är heltid på plats hos kunden i centrala Örebro." target="_blank" rel="noopener"> <h4>Systemkonsult / IT-konsult till Atea i Örebro</h4> <div class="under-info"> <p class="city-company">Örebro | Atea</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443083/software-development-manager-to-inwido/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Software Development Manager in the front line of innovation to Inwido in Lund." target="_blank" rel="noopener"> <h4>Software Development Manager to Inwido</h4> <div class="under-info"> <p class="city-company">Lund, Skåne | Inwido</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank" rel="noopener">Alla lediga jobb <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675922 -->
</span>
<div class="teasers cms-target businesstech-special" style="display:none;"
data-cms-ad="1.655972"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			</div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443187/it-intresserad-koordinator-till-atea-i-stockholm/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Arbeta med service och få möjligheter till karriärsutveckling" target="_blank" rel="noopener"> <h4>IT- intresserad koordinator till Atea i Stockholm</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | TNG IT Digital</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443079/it-konsult-systemkonsult-till-atea-i-orebro/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Vill du jobba med infrastruktur och klientplattformar? Nu söker vi en IT-konsult inom MS SCCM till Atea i Örebro" target="_blank" rel="noopener"> <h4>IT-konsult / Systemkonsult till Atea i Örebro</h4> <div class="under-info"> <p class="city-company">Örebro | Atea</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442976/systemkonsult-it-konsult-till-atea-i-orebro/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Som systemkonsult kommer du att driva infrastrukturprojekt för en av Ateas kunder och tjänsten är heltid på plats hos kunden i centrala Örebro." target="_blank" rel="noopener"> <h4>Systemkonsult / IT-konsult till Atea i Örebro</h4> <div class="under-info"> <p class="city-company">Örebro | Atea</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443083/software-development-manager-to-inwido/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Software Development Manager in the front line of innovation to Inwido in Lund." target="_blank" rel="noopener"> <h4>Software Development Manager to Inwido</h4> <div class="under-info"> <p class="city-company">Lund, Skåne | Inwido</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank" rel="noopener">Alla lediga jobb <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > teknik > tesla > elbilar > transporter > porsche > elon musk > samhälle > motor > mercedes > fisker > honda';</script>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Jesper Land&eacute;n</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br />
<a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="https://www.idg.se/2.1085/1.635883" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt → idg.se → 1.635883'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="https://www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'WIP startsida (Ny) → idgmedia → 2.27650'}">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.654416";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.654416&amp;author=1.449&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.688482/tesla-florida-irma"
			data-pagination-next-article-title="Tesla trycker p&amp;aring; n&amp;ouml;dknappen &amp;shy;&amp;ndash; vips kan Floridabor k&amp;ouml;ra lite l&amp;auml;ngre"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.688482.1507550924!teaserImage/imageTypeSelector/localImage/3464766563.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.688482.1507550924!teaserImage/imageTypeSelector/localImage/3464766563.jpg 90w, https://www.idg.se/editorial/160/path/1.688482.1507550924!teaserImage/imageTypeSelector/localImage/3464766563.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//www.idg.se/2.1085/1.654416/tesla-allt-du-behover-veta" data-article-url="//www.idg.se/1.654416?m=scrollitem&amp;extraPublContents=1,2,3,1" 
					data-article-id="1.654416" 
					data-article-title="Tesla Model 3 f&amp;aring;r en ny utmanare &amp;ndash; och den kommer fr&amp;aring;n Volvo" 
					data-article-image="https://www.idg.se/editorial/90/path/1.654416.1508415347!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.654416.1508415347!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.654416.1508415347!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//www.idg.se/2.1085/1.690592/tesla-model-x" data-article-url="//www.idg.se/1.690592?m=scrollitem&amp;extraPublContents=2" 
					data-article-id="1.690592" 
					data-article-title="Tesla &amp;aring;terkallar 11 000 bilar av Model X" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690592.1507882190!teaserImage/imageTypeSelector/localImage/4085490437.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690592.1507882190!teaserImage/imageTypeSelector/localImage/4085490437.jpg 90w, https://www.idg.se/editorial/160/path/1.690592.1507882190!teaserImage/imageTypeSelector/localImage/4085490437.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//www.idg.se/2.1085/1.689573/tesla-dumpar-nvidia" data-article-url="//www.idg.se/1.689573?m=scrollitem&amp;extraPublContents=3,1" 
					data-article-id="1.689573" 
					data-article-title="Tesla dumpar Nvidia &amp;ndash; v&amp;auml;ljer Intel som partner i st&amp;auml;llet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.689573.1506504632!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.689573.1506504632!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.689573.1506504632!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//www.idg.se/2.1085/1.689167/tesla-amd-ai-chipp" data-article-url="//www.idg.se/1.689167?m=scrollitem&amp;extraPublContents=2,3" 
					data-article-id="1.689167" 
					data-article-title="Tesla uppges bygga eget AI-chipp med AMD f&amp;ouml;r sj&amp;auml;lvk&amp;ouml;rande bilar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.689167.1507550852!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.689167.1507550852!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.689167.1507550852!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//www.idg.se/2.1085/1.689046/porsche-utmanar-tesla" data-article-url="//www.idg.se/1.689046?m=scrollitem&amp;extraPublContents=1,2" 
					data-article-id="1.689046" 
					data-article-title="Porsche utmanar Tesla &amp;ndash; sl&amp;auml;pper elbil i samma prisklass som Model S" 
					data-article-image="https://www.idg.se/editorial/90/path/1.689046.1505819980!teaserImage/imageTypeSelector/localImage/2514534172.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.689046.1505819980!teaserImage/imageTypeSelector/localImage/2514534172.jpg 90w, https://www.idg.se/editorial/160/path/1.689046.1505819980!teaserImage/imageTypeSelector/localImage/2514534172.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1508335791/1.682322.1508322521/1.609419.1445944292/1.615783.1445944301/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.653268.1458119857/1.653269.1508322486/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>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</script>
</body>
</html>