<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nato: Cyberrymden är en militär domän - IDG.se</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nato har tagit den senaste tidens stora cyberangrepp världen över på allvar, det förklarade organisationens generalsekreterare Jens Stoltenberg under en presskonferens." />
	<meta name="keywords" content="säkerhet, nato, angrepp, wannacry, hack, petya, jens stoltenberg, Ekonomi/Bransch, IDG.se" />
	<link rel="canonical" href="https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman" />
		<meta property="twitter:url" content="https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman" />
	<meta property="og:title" content="Nato: Cyberrymden är en militär domän" />
		<meta property="twitter:title" content="Nato: Cyberrymden är en militär domän" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nato har tagit den senaste tidens stora cyberangrepp världen över på allvar, det förklarade organisationens generalsekreterare Jens Stoltenberg under en presskonferens." />
		<meta property="twitter:description" content="Nato har tagit den senaste tidens stora cyberangrepp världen över på allvar, det förklarade organisationens generalsekreterare Jens Stoltenberg under en presskonferens." />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.685407.1498734322!teaserImage/imageTypeSelector/localImage/2340445086.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.685407.1498734322!teaserImage/imageTypeSelector/localImage/2340445086.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.109.1498050485!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.109.1498050485!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1498050485!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1498030836/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.681242.1493896278/1.653271.1497352771/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1496847890/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607518.1493365466/1.675457.1490602868/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st%3A+senaste+dygnet" type="application/rss+xml" title="Mest läst: senaste dygnet" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="prylar" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/pressreleaser+fran+idg" type="application/rss+xml" title="Pressreleaser fran IDG" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<link rel="alternate" href="/rss/senaste+testerna" type="application/rss+xml" title="Senaste testerna" />
		<script>
		var articleIdentifier = '1.685407';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1085"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "säkerhet,nato,angrepp,wannacry,hack,petya,jens stoltenberg,idgse");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://www.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=idgse&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '7');ga('set', 'dimension4', 'medium');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.685407/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header">
			<div class="idg-global-header-top">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div class="top-news-block teasers list horizon">
			<div class="teaser teaserContainer idgse ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-28 13:10</span>
		<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
	</p>
	<a href="/2.1085/1.685349/windows-xp-hms-queen-elizabeth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685349.1498648257!teaserImage/imageTypeSelector/localImage/1787955669.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685349.1498648257!teaserImage/imageTypeSelector/localImage/1787955669.jpg" data-sizes="auto" data-optimumx="1.5" alt="HMS Queen Elizabeth" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Adam Koskelainen</span>
		<h3 class="normal"><span><a href="/2.1085/1.685349/windows-xp-hms-queen-elizabeth">Storbritanniens senaste hangarfartyg använder Windows XP</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-28 06:01</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.685329/f-kassan-nytt-system" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685329.1498720561!teaserImage/imageTypeSelector/localImage/2286217146.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685329.1498720561!teaserImage/imageTypeSelector/localImage/2286217146.jpg" data-sizes="auto" data-optimumx="1.5" alt="F-kassan" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Sophia Nilsson</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.685329/f-kassan-nytt-system">Artificiell intelligens ska ge kortare telefonkö hos Försäkringskassan</a></span></h3>
	</div>
<div class="teaser teaserContainer idgse ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-27 09:31</span>
		<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
	</p>
	<a href="/2.1085/1.685296/innspires-android-dator" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685296.1498548716!teaserImage/imageTypeSelector/localImage/4117751675.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685296.1498548716!teaserImage/imageTypeSelector/localImage/4117751675.jpg" data-sizes="auto" data-optimumx="1.5" alt="Innspire Android" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Adam Koskelainen</span>
		<h3 class="normal"><span><a href="/2.1085/1.685296/innspires-android-dator">Innspires nya Android-dator är inbyggd i en nätverkssladd</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-22 14:04</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.685173/alibaba-jobb-16-timmar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685173.1498133044!teaserImage/imageTypeSelector/localImage/3375725712.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685173.1498133044!teaserImage/imageTypeSelector/localImage/3375725712.jpg" data-sizes="auto" data-optimumx="1.5" alt="Jack Ma" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Adam Koskelainen</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.685173/alibaba-jobb-16-timmar">Alibaba-grundaren: 2047 kommer vi bara att jobba 16 timmar i veckan</a></span></h3>
	</div>
</div>
	</div>
	<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a">GDPR</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a">Analytics</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a">IOT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-7">
	<a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a">AI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-12">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a">GDPR</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a">Analytics</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a">IOT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-7">
	<a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a">AI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-12">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "3 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "430 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="adContainer dfp" id="topp-panorama-588040-8Wrapper" style="display:none;"><div id="topp-panorama-588040-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1000px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-8"] == "undefined") {gptadslots["topp-panorama-588040-8"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-8"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-8Wrapper"));show(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-8Wrapper"));hide(document.getElementById("topp-panorama-588040-8"));matchingslotIDs["topp-panorama-588040-8"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="idgse"
	data-article-tags="säkerhet, nato, angrepp, wannacry, hack, petya, jens stoltenberg"
	data-article-main-tag="säkerhet"
	data-article-bluekai-id="21396"
	data-article-ga-url="/2.1085/1.685407/nato-cyberrymden-militar-doman"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="medium"
	data-article-ga-elements-metric="7"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman"},"publisher":{"url":"https://www.idg.se","@id":"https://www.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.109.1498050485!shareImage/imageTypeSelector/localImage/1422400905.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/IDG.se","https://twitter.com/idgse","https://www.linkedin.com/company/15161459/","https://google.com/+IdgSe","https://www.youtube.com/channel/UC6OaADSSRPuOGSp45quA9Gw"],"@type":"Organization","name":"IDG.se"},"headline":"Nato: Cyberrymden är en militär domän","datePublished":"2017-06-29T13:05+0200","dateModified":"2017-06-29T13:05+0200","description":"Nato har tagit den senaste tidens stora cyberangrepp världen över på allvar, det förklarade organisationens generalsekreterare Jens Stoltenberg under en presskonferens.","author":[{"@type":"Person","name":"Adam Koskelainen"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.685407.1498734322!imageUploader/3590383020.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":573},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.685407.1498734322!teaserImage/imageTypeSelector/localImage/2340445086.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":387},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.685425!imageManager/2286940059.jpg","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":222},"description":""}],"articleBody":"Den senaste tidens stora cyberangrepp som Wannacry och Petya har inte gått försvarsalliansen Nato förbi, det berättade organisationens generalsekreterare Jens Stoltenberg under en presskonferens i veckan som The Register tagit del av.Läs också: Notan efter cyberattackerna: Wannacry och Petya har kostat 69 miljarder kronorJens Stoltenberg.Enligt Stoltenberg arbetar Nato febrilt med att stärka sitt cyberförsvar och kommer att hjälpa sina allierade att öka cybersäkerheten. Som ett led i detta hjälper Nato nu Ukraina att stärka sitt cyberförsvar efter att landet utsatts hårt av veckans NotPetya-angrepp.\"Vi har också bestämt att cyberangrepp kan aktivera paragraf 5 och vi har också beslutat att cyberrymden är en militär domän – vilket betyder att vi har land, luft, hav och cyberrymden som militära domäner\", sa Stoltenberg under presskonferensen.Läs också: Nu ska Försvaret storsatsa på AIParagraf 5 innebär att ifall ett land i Nato-samarbetet skulle bli attackerat kommer övriga medlemsnationer att hjälpa till i konflikten, vilket nu alltså skulle kunna innebära ett cyberangrepp såväl som ett regelrätt militärt angrepp."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:adam.koskelainen@idg.se">
						Adam Koskelainen</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Adam Koskelainen</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:adam.koskelainen@idg.se">
					<span>Adam Koskelainen</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-06-29 13:05</span>
</div><h1>Nato: Cyberrymden är en militär domän</h1>
			<p class="articleTeaser">
	Nato har tagit den senaste tidens stora cyberangrepp världen över på allvar, det förklarade organisationens generalsekreterare Jens Stoltenberg under en presskonferens.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;t=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;text=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;title=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;title=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.685407" data-tip-article="/1.50038?contentId=1.685407" rel="nofollow" data-tip-article="/1.50038?contentId=1.685407">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.685407.1498734322!imageUploader/3590383020.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.685407.1498734322!imageUploader/3590383020.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685407.1498734322!imageUploader/3590383020.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.685407.1498734322!imageUploader/3590383020.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.685407.1498734322!imageUploader/3590383020.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.685407.1498734322!imageUploader/3590383020.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.685407.1498734322!imageUploader/3590383020.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.685407.1498734322!imageUploader/3590383020.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Nato" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-234 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-89 bodySecondElement--is-extra-small" id="modul-artikel---468x240-588924-9Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-9" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-9"] == "undefined") {gptadslots["modul-artikel---468x240-588924-9"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-9").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-9"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-9"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-9Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-9"));matchingslotIDs["modul-artikel---468x240-588924-9"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-234 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-89 bodySecondElement--is-extra-small" id="mobil-artikelannons-under-ingress---320x320-587194-15Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-15"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-15"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-15").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-15"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-15"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-15"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-15"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-15"] = false;}});</script></div>
<div class="articleBody medium article-body-elements-7 article-body-block-elements-1">
				<div class="articleBodyText">
		<p>Den senaste tidens stora cyberangrepp som Wannacry och Petya har inte g&aring;tt f&ouml;rsvarsalliansen Nato f&ouml;rbi, det ber&auml;ttade organisationens generalsekreterare Jens Stoltenberg under en presskonferens i veckan som <a href="https://www.theregister.co.uk/2017/06/29/nato_cyber_is_a_military_domain/">The Register</a> tagit del av.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//techworld.idg.se/2.2524/1.685385/wannacry-petya-miljarder" >Notan efter cyberattackerna: Wannacry och Petya har kostat 69 miljarder kronor</a></p><figure class="articleBodyImage smallImage right" style="max-width: 200px;"><img alt="Jens Stoltenberg" height="222" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.685425!imageManager/2286940059.jpg" width="200" /> <figcaption>Jens Stoltenberg.</figcaption> </figure><p>Enligt Stoltenberg arbetar Nato febrilt med att st&auml;rka sitt cyberf&ouml;rsvar och kommer att hj&auml;lpa sina allierade att &ouml;ka cybers&auml;kerheten.&nbsp;Som ett led i detta hj&auml;lper Nato nu Ukraina att st&auml;rka sitt cyberf&ouml;rsvar efter att landet utsatts h&aring;rt av veckans NotPetya-angrepp.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-246 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-43 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---modul-651108-21Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-21"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-21"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-21").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-21"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-21Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-21"));matchingslotIDs["i-artikelns-brodtext---modul-651108-21"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-21Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-21"));matchingslotIDs["i-artikelns-brodtext---modul-651108-21"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-246 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-43 bodySecondElement--is-extra-small" id="i-artikelns-brodtext---mobil-651107-20Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-20"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-20").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-20"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-20Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-20"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-20"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-20Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-20"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-20"] = false;}});</script></div><div class="articleBodyText">
		<p>&rdquo;Vi har ocks&aring; best&auml;mt att cyberangrepp kan aktivera paragraf 5 och vi har ocks&aring; beslutat att cyberrymden &auml;r en milit&auml;r dom&auml;n &ndash; vilket betyder att vi har land, luft, hav och cyberrymden som milit&auml;ra dom&auml;ner&rdquo;, sa Stoltenberg under <a href="http://www.nato.int/cps/en/natohq/opinions_145415.htm?selectedLocale=en">presskonferensen</a>.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="http://computersweden.idg.se/2.2683/1.683327/forsvaret-satsar-stort-ai">Nu ska F&ouml;rsvaret storsatsa p&aring; AI</a></p><p>Paragraf 5 inneb&auml;r att ifall ett land i Nato-samarbetet skulle bli attackerat kommer &ouml;vriga medlemsnationer att hj&auml;lpa till i konflikten, vilket nu allts&aring; skulle kunna inneb&auml;ra ett cyberangrepp s&aring;v&auml;l som ett regelr&auml;tt milit&auml;rt angrepp.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1085/1.198072/s%C3%A4kerhet">Säkerhet</a></span>
				<span class="tag"><a href="/2.1085/1.198072/nato">Nato</a></span>
				<span class="tag"><a href="/2.1085/1.198072/angrepp">Angrepp</a></span>
				<span class="tag"><a href="/2.1085/1.198072/wannacry">Wannacry</a></span>
				<span class="tag"><a href="/2.1085/1.198072/hack">Hack</a></span>
				<span class="tag"><a href="/2.1085/1.198072/petya">Petya</a></span>
				<span class="tag"><a href="/2.1085/1.198072/jens+stoltenberg">Jens Stoltenberg</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Adam Koskelainen</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:adam.koskelainen@idg.se">
						Adam Koskelainen</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;t=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;text=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;title=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;title=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.685407" data-tip-article="/1.50038?contentId=1.685407" rel="nofollow" data-tip-article="/1.50038?contentId=1.685407">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;t=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;text=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;title=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.685407%2Fnato-cyberrymden-militar-doman&amp;title=Nato%3A+Cyberrymden+%C3%A4r+en+milit%C3%A4r+dom%C3%A4n"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.685407" data-tip-article="/1.50038?contentId=1.685407" rel="nofollow" data-tip-article="/1.50038?contentId=1.685407">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-17Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-17").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-17"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-17"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-17"] = false;}});</script></div>
<div class="globalContextTeaser">
					</div>
			<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d4694e76"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-23Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-23" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-23"] == "undefined") {gptadslots["skyskrapa-artikel-651110-23"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-23"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-23Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-23"));matchingslotIDs["skyskrapa-artikel-651110-23"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-23Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-23"));matchingslotIDs["skyskrapa-artikel-651110-23"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442245/forvaltningsledare-grundlaggande-infrastruktur/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker nu en it-strateg tillika f&ouml;rvaltningsledare f&ouml;r Grundl&auml;ggande infrastruktur till enheten f&ouml;r Infrastruktur, plattformar och support." target="_blank">
<h4>F&ouml;rvaltningsledare Grundl&auml;ggande infrastruktur</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Stockholms stad</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442234/nyfiken-och-engagerad-systemutvecklare-med-fokus-pa-backend-visby-gotland/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer att arbeta med att analysera, designa och implementera samt testa v&aring;ra system." target="_blank">
<h4>Nyfiken och engagerad systemutvecklare med fokus p&aring; backend, Visby Gotland</h4>
<div class="under-info">
<p class="city-company">Visby, Gotland
                                      | Skatteverket</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442257/backend-utvecklare-digitala-tjanster-for-arbetsformedlare-stockholm/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer som backend-utvecklare att jobba i utvecklingsteam f&ouml;r arbetsgivarl&ouml;sningar tillsammans med andra utvecklare, UX, test och PO." target="_blank">
<h4>Backend-utvecklare - digitala tj&auml;nster f&ouml;r arbetsf&ouml;rmedlare Stockholm</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Arbetsf&ouml;rmedlingen</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442243/polismyndigheten-soker-en-kravanalytiker-till-it-avdelningen-med-placering-i-stockholm-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du hanterar krav samt tar fram och ansvarar f&ouml;r kravdokumentation och kommunicerar krav till olika intressenter." target="_blank">
<h4>Polismyndigheten s&ouml;ker en Kravanalytiker till IT-avdelningen med placering i Stockholm.</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Polismyndigheten</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675922 -->
</span>
<div class="teasers cms-target businesstech-special" style="display:none;"
data-cms-ad="1.655972"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > ekonomi-bransch > säkerhet > nato > angrepp > wannacry > hack > petya > jens stoltenberg';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=idgse&amp;Undersektion1=Artiklar_idgse&amp;Grupp1=idgse&amp;Grupp5=b2b&amp;Grupp6=idg-startsida" style="display:none;"></div>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Tf. Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:lina.vikman@idg.se">Lina Vikman</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38542/idg-se">Annonsera</a> | <a href="//www.idg.se/2.1085/1.635883">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.685407";var author="1.668738";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.685407&amp;author=1.668738&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.685212/wannacry-fortkorning"
			data-pagination-next-article-title="8 000 fortk&amp;ouml;rningsb&amp;ouml;ter kan strykas efter utbrott av Wannacry"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685212.1498462460!teaserImage/imageTypeSelector/localImage/2813810807.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685212.1498462460!teaserImage/imageTypeSelector/localImage/2813810807.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685212.1498462460!teaserImage/imageTypeSelector/localImage/2813810807.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//www.idg.se/2.1085/1.685407/nato-cyberrymden-militar-doman" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.685407" 
							data-article-title="Nato: Cyberrymden &amp;auml;r en milit&amp;auml;r dom&amp;auml;n" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685407.1498734322!teaserImage/imageTypeSelector/localImage/2340445086.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685407.1498734322!teaserImage/imageTypeSelector/localImage/2340445086.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685407.1498734322!teaserImage/imageTypeSelector/localImage/2340445086.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//www.idg.se/2.1085/1.685349/windows-xp-hms-queen-elizabeth" data-article-url="//www.idg.se/1.685349?m=scrollitem&amp;extraPublContents=3,1" 
							data-article-id="1.685349" 
							data-article-title="Storbritanniens senaste hangarfartyg anv&amp;auml;nder Windows XP" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685349.1498648257!teaserImage/imageTypeSelector/localImage/1787955669.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685349.1498648257!teaserImage/imageTypeSelector/localImage/1787955669.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685349.1498648257!teaserImage/imageTypeSelector/localImage/1787955669.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//www.idg.se/2.1085/1.685338/cyberattack-microsoft" data-article-url="//www.idg.se/1.685338?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.685338" 
							data-article-title="Omfattade cyberattack sprider sig &amp;ouml;ver v&amp;auml;rlden - Microsoftdatorer &amp;aring;ter i riskzonen" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685338.1498635774!teaserImage/imageTypeSelector/localImage/47851899.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685338.1498635774!teaserImage/imageTypeSelector/localImage/47851899.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685338.1498635774!teaserImage/imageTypeSelector/localImage/47851899.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//www.idg.se/2.1085/1.685331/storforetag-hackerattacker" data-article-url="//www.idg.se/1.685331?m=scrollitem&amp;extraPublContents=3,1" 
							data-article-id="1.685331" 
							data-article-title="Flera storf&amp;ouml;retag utsatta f&amp;ouml;r hackerattacker" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685331.1498574467!teaserImage/imageTypeSelector/localImage/1077495625.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685331.1498574467!teaserImage/imageTypeSelector/localImage/1077495625.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685331.1498574467!teaserImage/imageTypeSelector/localImage/1077495625.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//www.idg.se/2.1085/1.685223/brittiska-parlamentet-hackat" data-article-url="//www.idg.se/1.685223?m=scrollitem&amp;extraPublContents=2,3,1" 
							data-article-id="1.685223" 
							data-article-title="Brittiska politiker utsatta f&amp;ouml;r cyberattack - det h&amp;auml;r vet vi hittills" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685223.1498467042!teaserImage/imageTypeSelector/localImage/1934795434.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685223.1498467042!teaserImage/imageTypeSelector/localImage/1934795434.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685223.1498467042!teaserImage/imageTypeSelector/localImage/1934795434.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1497867328/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/1.607849.1460447907/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>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</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=idgse&amp;Undersektion1=Artiklar_idgse&amp;Grupp1=idgse&amp;Grupp5=b2b&amp;Grupp6=idg-startsida" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/63415@TopRight?XE&amp;Sajt=idg&amp;Sektion=idgse&amp;Undersektion1=Artiklar_idgse&amp;Grupp1=idgse&amp;Grupp5=b2b&amp;Grupp6=idg-startsida&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>