<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Hackare kom över hundratals miljoner på bitcoinbörs - IDG.se</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nicehasch, en slovensk bitcoinbörs, hävdar att den hackats och att runt 4 700 bitcoin har stulits. Värdet ska ligga på uppåt 700 miljoner kronor." />
	<meta name="keywords" content="säkerhet, bitcoin, kryptovaluta, Ekonomi/Bransch, IDG.se" />
	<link rel="canonical" href="https://www.idg.se/2.1085/1.694161/hackare-bitcoin" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://www.idg.se/2.1085/1.694161/hackare-bitcoin" />
		<meta property="twitter:url" content="https://www.idg.se/2.1085/1.694161/hackare-bitcoin" />
	<meta property="og:title" content="Hackare kom över hundratals miljoner på bitcoinbörs" />
		<meta property="twitter:title" content="Hackare kom över hundratals miljoner på bitcoinbörs" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nicehasch, en slovensk bitcoinbörs, hävdar att den hackats och att runt 4 700 bitcoin har stulits. Värdet ska ligga på uppåt 700 miljoner kronor." />
		<meta property="twitter:description" content="Nicehasch, en slovensk bitcoinbörs, hävdar att den hackats och att runt 4 700 bitcoin har stulits. Värdet ska ligga på uppåt 700 miljoner kronor." />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta name="df-verify" content="dfae44cf58d500" />
	<meta name="ahrefs-site-verification" content="5c58c868f5f1b7eac91676eed416ebf71fcdbad161859a33e02253e22270804c" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.694161.1512723922!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.694161.1512723922!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.109.1512639599!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.109.1512639599!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1512639599!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1509011912/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1511882792/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.694079.1512655311/1.607518.1493365466/1.675457.1490602868/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st%3A+senaste+dygnet" type="application/rss+xml" title="Mest läst: senaste dygnet" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="prylar" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/pressreleaser+fran+idg" type="application/rss+xml" title="Pressreleaser fran IDG" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<link rel="alternate" href="/rss/senaste+testerna" type="application/rss+xml" title="Senaste testerna" />
		<script>
		var articleIdentifier = '1.694161';</script>
	<script>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</script>
	<script>var PREBID_TIMEOUT = 450;var dfpUnitName = "/8456/IDG.SE_E_Idg.se/article_section";var adUnits = [];var idgSlots = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}enquire.register("screen and (min-width: 642px)", {setup : function() {var bidSlot0 = {code : 'i-artikelns-brodtext---modul-651108-16', sizes : [[480,250],[300,250],[468,240],[480,264]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481181}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'modul-artikel---468x240-588924-6', sizes : [[480,250],[300,250],[468,240],[480,264]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481180}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot2 = {code : 'lager-1---1x1-581957-1', bids : [{bidder : 'appnexus',  params : {}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {}}]};adUnits.push(bidSlot2);idgSlots[bidSlot2.code] = {config : bidSlot2,"pos": "null", "context" : "", "isOutOfPage" : true};}, deferSetup: true });enquire.register("screen and (min-width: 860px)", {setup : function() {var bidSlot0 = {code : 'skyskrapa-artikel-651110-18', sizes : [[230,600],[160,600],[250,600],[250,360],[300,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481177}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (min-width: 1000px)", {setup : function() {var bidSlot0 = {code : 'panorama-topp-588040-5', sizes : [[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438687}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (max-width: 641px)", {setup : function() {var bidSlot0 = {code : 'i-artikelns-brodtext---mobil-651107-15', sizes : [[320,320],[320,80],[320,160],[320,50]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481173}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'mobil-artikelannons-under-ingress---320x320-587194-11', sizes : [[320,320],[320,160],[320,80],[300,250]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481172}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot2 = {code : 'mobil-artikelannons-under-artikel---320x320-587195-13', sizes : [[300,250],[320,80],[320,160]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481174}}]};adUnits.push(bidSlot2);idgSlots[bidSlot2.code] = {config : bidSlot2,"pos": "btf2", "context" : "", "isOutOfPage" : false};}, deferSetup: true });var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}},{key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}},{key: "hb_pb",val: function(bidResponse) {return bidResponse.pbMg;}},{key: "custom_bid_price_key",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm < 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm < 10.00) {return (Math.floor(cpm * 5) / 5).toFixed(2);} else if (cpm < 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}]}};</script><script src="/assets/scripts/prebid0340-1-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin");googletag.pubads().setTargeting("categoryIds", ["2.1085"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "säkerhet,bitcoin,kryptovaluta,idgse";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://www.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=idgse&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '5');ga('set', 'dimension4', 'small');ga('set', 'dimension6', 'Karin Lindström');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Hackare kom över hundratals miljoner på bitcoinbörs','name':'idg.se','id':'1.694161'}">
<img src="https://ax.idg.se/st01/1.694161/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header">
			<div class="idg-global-header-top">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div class="top-news-block teasers list horizon">
			<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-07 06:01</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.694076/f-kassan-it-drift" data-click-settings="{'category':'Header Links','widget':'','target':'Försäkringskassan drar i bromsen – oklar juridik stoppar gemensam it-drift → computersweden → 1.694076'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694076.1512719673!teaserImage/imageTypeSelector/localImage/1364363276.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694076.1512719673!teaserImage/imageTypeSelector/localImage/1364363276.jpg" data-sizes="auto" data-optimumx="1.5" alt="Försäkringskassan" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Karin Lindström</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.694076/f-kassan-it-drift" data-click-settings="{'category':'Header Links','widget':'','target':'Försäkringskassan drar i bromsen – oklar juridik stoppar gemensam it-drift → computersweden → 1.694076'}">Försäkringskassan drar i bromsen – oklar juridik stoppar gemensam it-drift<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-06 13:33</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.694053/konsult-vd-sparkad-metoo" data-click-settings="{'category':'Header Links','widget':'','target':'Metoo: Konsult-vd sparkad efter konferensresa → computersweden → 1.694053'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694053.1512563976!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694053.1512563976!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="metoo" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Joakim Arstad Djurberg</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.694053/konsult-vd-sparkad-metoo" data-click-settings="{'category':'Header Links','widget':'','target':'Metoo: Konsult-vd sparkad efter konferensresa → computersweden → 1.694053'}">Metoo: Konsult-vd sparkad efter konferensresa</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-06 06:02</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.693979/digitalisering-frigor-miljarder" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering kan frigöra tusen miljarder kronor per år – bara i Sverige → computersweden → 1.693979'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693979.1512634543!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693979.1512634543!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="digitalisering" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Karin Lindström</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.693979/digitalisering-frigor-miljarder" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering kan frigöra tusen miljarder kronor per år – bara i Sverige → computersweden → 1.693979'}">Rapport: S&aring; kan Sverige f&aring; loss tusen miljarder kronor per &aring;r</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-05 10:51</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.693917/uniti-elbil-media-markt" data-click-settings="{'category':'Header Links','widget':'','target':'Nu börjar Media Markt sälja elbilar: hör hemma bland hemelektroniken → computersweden → 1.693917'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.693917.1512477083!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.693917.1512477083!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="uniti media markt" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Joakim Arstad Djurberg</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.693917/uniti-elbil-media-markt" data-click-settings="{'category':'Header Links','widget':'','target':'Nu börjar Media Markt sälja elbilar: hör hemma bland hemelektroniken → computersweden → 1.693917'}">Nu börjar Media Markt sälja elbilar: "hör hemma bland hemelektroniken"</a></span></h3>
	</div>
</div>
	</div>
	<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "14 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "275 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 1000px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.694161"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="idgse"
	data-article-tags="säkerhet, bitcoin, kryptovaluta"
	data-article-main-tag="säkerhet"
	data-article-bluekai-id="21396"
	data-article-ga-url="/2.1085/1.694161/hackare-bitcoin"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Karin Lindström"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="5"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://www.idg.se/2.1085/1.694161/hackare-bitcoin";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.idg.se/2.1085/1.694161/hackare-bitcoin"},"publisher":{"url":"https://www.idg.se","@id":"https://www.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.109.1512639599!shareImage/imageTypeSelector/localImage/1422400905.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/IDG.se","https://twitter.com/idgse","https://www.linkedin.com/company/15161459/","https://google.com/+IdgSe","https://www.youtube.com/channel/UC6OaADSSRPuOGSp45quA9Gw"],"@type":"Organization","name":"IDG.se"},"headline":"Hackare kom över hundratals miljoner på bitcoinbörs","datePublished":"2017-12-08T10:05+0100","dateModified":"2017-12-08T10:05+0100","description":"Nicehasch, en slovensk bitcoinbörs, hävdar att den hackats och att runt 4 700 bitcoin har stulits. Värdet ska ligga på uppåt 700 miljoner kronor.","author":[{"@type":"Person","name":"Karin Lindström"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.694161.1512723922!imageUploader/3272512706.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":551},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.694161.1512723922!teaserImage/imageTypeSelector/localImage/2212977918.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":387},"description":""}],"articleBody":"Attacken mot Nicehash ska ha ägt rum i onsdags, rapporterar BBC News. Det exakta värdet på de 4 700 bitcoin som ska ha försvunnit är oklart eftersom kursen hela tiden rör sig men enligt BBC handlar det om ett värde runt 80 miljoner dollar, uppåt 700 miljoner kronor.När företaget gick ut med att hacket inträffade blev det storm i kommentarsfälten på företagets Facebooksida och under en period kom dessutom en förfalskad Facebooksida för företaget upp och spred desinformation.Läs också: Nordeas vd sågar bitcoin: \"En absurd konstruktion\"Företagets vd Marko Kobal gick ut på Facebook Live för att lugna ner kunderna och försäkrade att de inte övergivits och att både lokala och internationella myndigheter utredde hacket, dock utan att nämna vilka det handlade om.Det här är långitfrån det enda hacket som drabbat olika typer av kryptovalutor. Bland annat har företaget bakom valutan Tether uppgett att runt 31 miljoner dollar, drygt 260 miljoner kronor, av deras valuta stulits, nordkoreanska hackare misstänks ha stulit bitcoin till ett värde av fem miljoner dollar, drygt 40 miljoner kronor, av den sydkoreanska börsen Yapizon och en bugg i de digitala plånböckerna för kryptovalutan ethereum ska ha förhindrat investerare att få ut värden på över 150 miljoner dollar, drygt 1,2 miljarder kronor."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:karin.lindstrom@idg.se">
					<span>Karin Lindström</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-12-08 10:05</span>
</div><h1>Hackare kom över hundratals miljoner på bitcoinbörs</h1>
			<p class="articleTeaser">
	Nicehasch, en slovensk bitcoinbörs, hävdar att den hackats och att runt 4 700 bitcoin har stulits. Värdet ska ligga på uppåt 700 miljoner kronor.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;t=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;text=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;title=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;title=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.694161" data-tip-article="/1.50038?contentId=1.694161" rel="nofollow noopener" 
						data-tip-article="/1.50038?contentId=1.694161"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.694161.1512723922!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.694161.1512723922!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.694161.1512723922!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.694161.1512723922!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.694161.1512723922!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.694161.1512723922!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.694161.1512723922!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.694161.1512723922!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="bitcoin" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-266 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-212 bodySecondElement--is-small" id="modul-artikel---468x240-588924-6Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-6"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-266 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-212 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-11Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-11"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-11"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-11"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-11"] = false;}});</script></div>
<div class="articleBody small article-body-elements-5 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Attacken mot Nicehash ska ha &auml;gt rum i onsdags, <a href="http://www.bbc.com/news/technology-42275523" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.bbc.com/news/technology-42275523'}">rapporterar BBC News. </a>Det exakta v&auml;rdet p&aring; de 4 700 bitcoin som ska ha f&ouml;rsvunnit &auml;r oklart eftersom kursen hela tiden r&ouml;r sig men enligt BBC handlar det om ett v&auml;rde runt 80 miljoner dollar, upp&aring;t 700 miljoner kronor.</p><p>N&auml;r f&ouml;retaget gick ut med att hacket intr&auml;ffade blev det storm i kommentarsf&auml;lten p&aring; f&ouml;retagets Facebooksida och under en period kom dessutom en f&ouml;rfalskad Facebooksida f&ouml;r f&ouml;retaget upp och spred desinformation.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-61 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-226 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-16"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-16"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-16"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-16"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-61 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-226 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-15Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-15"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-15"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-15"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = false;}});</script></div><div class="articleBodyText">
		<p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//computersweden.idg.se/2.2683/1.693970/nordea-vd-bitcoin" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nordeas vd sågar bitcoin: En absurd konstruktion → computersweden → 1.693970'}">Nordeas vd s&aring;gar bitcoin: &quot;En absurd konstruktion&quot;</a></p><p>F&ouml;retagets vd Marko Kobal gick ut p&aring; Facebook Live f&ouml;r att lugna ner kunderna och f&ouml;rs&auml;krade att de inte &ouml;vergivits och att b&aring;de lokala och internationella myndigheter utredde hacket, dock utan att n&auml;mna vilka det handlade om.</p><p>Det h&auml;r &auml;r l&aring;ngitfr&aring;n det enda hacket som drabbat olika typer av kryptovalutor. Bland annat har f&ouml;retaget bakom valutan Tether uppgett att runt 31 miljoner dollar, drygt 260 miljoner kronor, av deras valuta stulits, nordkoreanska hackare misst&auml;nks ha stulit bitcoin till ett v&auml;rde av fem miljoner dollar, drygt 40 miljoner kronor, av den sydkoreanska b&ouml;rsen Yapizon och en bugg i de digitala pl&aring;nb&ouml;ckerna f&ouml;r kryptovalutan ethereum ska ha f&ouml;rhindrat investerare att f&aring; ut v&auml;rden p&aring; &ouml;ver 150 miljoner dollar, drygt 1,2 miljarder kronor.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1085/1.198072/s%C3%A4kerhet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om säkerhet på IDG.se → 1.198072'}">Säkerhet</a></span>
				<span class="tag"><a href="/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om bitcoin på IDG.se → 1.198072'}">Bitcoin</a></span>
				<span class="tag"><a href="/2.1085/1.198072/kryptovaluta" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Allt om kryptovaluta på IDG.se → 1.198072'}">Kryptovaluta</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.449.1508505853!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" rel="noopener" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;t=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;text=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;title=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;title=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.694161" data-tip-article="/1.50038?contentId=1.694161" rel="nofollow noopener" 
						data-tip-article="/1.50038?contentId=1.694161"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;t=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;text=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;title=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.694161%2Fhackare-bitcoin&amp;title=Hackare+kom+%C3%B6ver+hundratals+miljoner+p%C3%A5+bitcoinb%C3%B6rs"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//www.idg.se/1.50038?contentId=1.694161" data-tip-article="/1.50038?contentId=1.694161" rel="nofollow noopener" 
						data-tip-article="/1.50038?contentId=1.694161"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-13"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-13"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-13"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-13Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-13Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-13"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-13"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-13Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-13"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-13"] = false;}});</script></div>
<div class="globalContextTeaser">
					</div>
			<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div id="strossle" class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d4694e76"></div></div>
	<div class="banner" id="webbdg" style="display: none;"> <a href="https://webbdagarna.se/event/stockholm/?utm_source=idgultra&amp;utm_medium=ultrapuff&amp;utm_campaign=stockholm2018" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'webbdagarna.se/event/stockholm/?utm_source=idgultra&amp;utm_medium=ultrapuff&amp;utm_campaign=stockholm2018'}"> <span class="logo"></span> <p class="text">Boka nu och spara 2 500 kr!</p> <span class="blk-button"><p>Stockholm</p><span>20-21 mars 2018</span></span> </a> </div></div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-18Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-18" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-18"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-18"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-18"));}matchingslotIDs["skyskrapa-artikel-651110-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-18"));}matchingslotIDs["skyskrapa-artikel-651110-18"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-08 10:33</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.694174/nvidia-rekord-grafikprocessor" title="110 teraflops med ett grafikkort, kan de va n&aring;t? Nvidia brassar p&aring; med en grafikprocessor i monsterformat." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Extra allt från Nvidia – släpper grafikprocessor för 3000 dollar → techworld → 1.694174'}" class="tooltip">Extra allt från Nvidia – släpper grafikprocessor för 3000 dollar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-08 10:25</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.694172/postgresql-nosql-dodare" title="Nosql-databaser som MongoDB &auml;r i dag det sj&auml;lvklara valet f&ouml;r m&aring;nga som vill ha skalbarhet av webbproportioner. Men nu tonar gamla hederliga PostgreSQL fram som ett alternativ." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Relationsdatabasens revansch – PostgreSQL blir nosql-dödare → techworld → 1.694172'}" class="tooltip">Relationsdatabasens revansch – PostgreSQL blir nosql-dödare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-08 10:24</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">IDG.se </span>
					<span class="link"><a href="/2.1085/1.694168/spacex-mars-boeing" title="Superentrepren&ouml;ren Elon Musk har som m&aring;ls&auml;ttning att landa ett rymdskepp p&aring; Mars senast &aring;r 2022. Men Musks rymdf&ouml;retag Spacex har en konkurrent, som vill hinna f&ouml;re till den r&ouml;da planeten." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ska Elon Musk bli först med att landa på Mars? Inte om konkurrenten får bestämma → idg.se → 1.694168'}" class="tooltip">Ska Elon Musk bli först med att landa på Mars? Inte om konkurrenten får bestämma</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-08 10:05</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="/2.1085/1.694161/hackare-bitcoin" title="Nicehasch, en slovensk bitcoinb&ouml;rs, h&auml;vdar att den hackats och att runt 4 700 bitcoin har stulits. V&auml;rdet ska ligga p&aring; upp&aring;t 700 miljoner kronor." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Hackare kom över hundratals miljoner på bitcoinbörs → idg.se → 1.694161'}" class="tooltip">Hackare kom över hundratals miljoner på bitcoinbörs</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-08 10:04</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.694173/kvinnliga-systemvetare" title="N&auml;stan 1 300 kronor skiljer det mellan nyutexaminerade systemvetares l&ouml;neanspr&aring;k beroende p&aring; om de &auml;r kvinnor eller m&auml;n &ndash;&nbsp;till m&auml;nnens f&ouml;rdel. Men det beror inte p&aring; att kvinnorna inte tror p&aring; sin kompetens." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Kvinnliga systemvetare tror på sin kompetens – men prissätter den lägre än män → computersweden → 1.694173'}" class="tooltip">Kvinnliga systemvetare tror på sin kompetens – men prissätter den lägre än män</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445683/it-tekniker-nat-och-sakerhet/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-3" title="Vi söker IT-tekniker med inriktning mot nät och säkerhet till teknikenheten med placering i Stockholm." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vi söker IT-tekniker med inriktning mot nät och säkerhet till teknikenheten med placering i Stockholm. → csjobb → jobb-info/57445683/it-tekniker-nat-och-sakerhet'}" rel="noopener"> <h4>IT-tekniker, nät och säkerhet</h4> <div class="under-info"> <p class="city-company">Stockholm | Säkerhetspolisen</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57444486/driftansvarig-for-security-operations-center-till-combitech-vaxjo-/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-3" title="Är du en IT-infrastrukturkunnig och driftkunnig person som har börjat se dig om efter din nya utmaning?" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Är du en IT-infrastrukturkunnig och driftkunnig person som har börjat se dig om efter din nya utmaning? → csjobb → jobb-info/57444486/driftansvarig-for-security-operations-center-till-combitech-vaxjo-'}" rel="noopener"> <h4>Driftansvarig för Security Operations Center till Combitech Växjö!</h4> <div class="under-info"> <p class="city-company">Växjö | Combitech</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57442418/systemutvecklare-it-sakerhet-till-forsvarsmakten/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-3" title="Du kommer att arbeta med utveckling av system som skyddar Försvarsmakten mot IT-angrepp." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Du kommer att arbeta med utveckling av system som skyddar Försvarsmakten mot IT-angrepp. → csjobb → jobb-info/57442418/systemutvecklare-it-sakerhet-till-forsvarsmakten'}" rel="noopener"> <h4>Systemutvecklare IT-säkerhet till Försvarsmakten</h4> <div class="under-info"> <p class="city-company">Örebro | Försvarsmakten</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445803/driven-produktutvecklare-som-vill-digitalisera-vara-stodfunktioner-/?TrackID=4157&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Sakerhet24&amp;ref=w-3" title="Din uppgift är att inom produktområdet driva och realisera de initiativ som ingår i produktplanerna." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Din uppgift är att inom produktområdet driva och realisera de initiativ som ingår i produktplanerna. → csjobb → jobb-info/57445803/driven-produktutvecklare-som-vill-digitalisera-vara-stodfunktioner-'}" rel="noopener"> <h4>Driven Produktutvecklare som vill digitalisera våra stödfunktioner!</h4> <div class="under-info"> <p class="city-company">Stockholm | Arbetsförmedlingen</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb/sakerhet?ref=w-3" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb/sakerhet'}" rel="noopener">Alla jobb inom säkerhet <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > ekonomi-bransch > säkerhet > bitcoin > kryptovaluta';</script>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Jesper Land&eacute;n</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br />
<a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="https://www.idg.se/2.1085/1.635883" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt → idg.se → 1.635883'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus Ladul&aring;sgatan 65, 106 78 Stockholm Tel: 08-453 60 00</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.694161";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.694161&amp;author=1.449&amp;type=URL_REQUEST&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.693536/sakerhetshal--mac-losenord"
			data-pagination-next-article-title="J&amp;auml;ttelikt s&amp;auml;kerhetsh&amp;aring;l &amp;ndash; det g&amp;aring;r att logga in p&amp;aring; din Mac utan l&amp;ouml;senord"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.693536.1512030576!teaserImage/imageTypeSelector/localImage/1523568812.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.693536.1512030576!teaserImage/imageTypeSelector/localImage/1523568812.jpg 90w, https://www.idg.se/editorial/160/path/1.693536.1512030576!teaserImage/imageTypeSelector/localImage/1523568812.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//www.idg.se/2.1085/1.694161/hackare-bitcoin" data-article-url="//www.idg.se/1.694161?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.694161" 
					data-article-title="Hackare kom &amp;ouml;ver hundratals miljoner p&amp;aring; bitcoinb&amp;ouml;rs" 
					data-article-image="https://www.idg.se/editorial/90/path/1.694161.1512723922!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.694161.1512723922!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.694161.1512723922!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//www.idg.se/2.1085/1.694115/protonmail-kryptera-e-post" data-article-url="//www.idg.se/1.694115?m=scrollitem&amp;extraPublContents=2,3" 
					data-article-id="1.694115" 
					data-article-title="Nu krypterar Protonmail din e-post oavsett vilket mejlprogram du k&amp;ouml;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.694115.1512639997!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.694115.1512639997!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.694115.1512639997!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//www.idg.se/2.1085/1.694011/tyskland-krypterade" data-article-url="//www.idg.se/1.694011?m=scrollitem&amp;extraPublContents=1,2" 
					data-article-id="1.694011" 
					data-article-title="Tyska regeringen vill ha bakd&amp;ouml;rrar i krypterade enheter" 
					data-article-image="https://www.idg.se/editorial/90/path/1.694011.1512549300!teaserImage/imageTypeSelector/localImage/3233404421.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.694011.1512549300!teaserImage/imageTypeSelector/localImage/3233404421.jpg 90w, https://www.idg.se/editorial/160/path/1.694011.1512549300!teaserImage/imageTypeSelector/localImage/3233404421.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//www.idg.se/2.1085/1.665484/chatta-hemligt-krypterat" data-article-url="//www.idg.se/1.665484?m=scrollitem&amp;extraPublContents=3,1,2,3" 
					data-article-id="1.665484" 
					data-article-title="D&amp;auml;rf&amp;ouml;r ska du anv&amp;auml;nda Signal f&amp;ouml;r att kryptera dina meddelanden" 
					data-article-image="https://www.idg.se/editorial/90/path/1.665484.1512567653!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.665484.1512567653!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.665484.1512567653!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//www.idg.se/2.1085/1.693682/eu-uber-hack" data-article-url="//www.idg.se/1.693682?m=scrollitem&amp;extraPublContents=1,2" 
					data-article-id="1.693682" 
					data-article-title="EU h&amp;aring;ller &amp;ouml;gonen p&amp;aring; Uber efter m&amp;ouml;rkade hacket" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693682.1512049814!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693682.1512049814!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.693682.1512049814!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/1.694082.1512660362/1.684098.1496848580/1.692564.1511267632/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>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</script>
</body>
</html>