<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Följ med på en rundtur i Paul Allens datormuseum - IDG.se</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="På Living Computer Museum i Seattle kan besökarna prova på att använda gamla datorer. &quot;Andra museer sätter en glasskiva framför datorerna. Vi ställer dit en stol&quot;, säger chefen Lath Carlson." />
	<meta name="keywords" content="datorer, hårdvara, microsoft, retro, paul allen, Teknik, IDG.se" />
	<link rel="canonical" href="https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen" />
		<meta property="twitter:url" content="https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen" />
	<meta property="og:title" content="Följ med på en rundtur i Paul Allens datormuseum" />
		<meta property="twitter:title" content="Följ med på en rundtur i Paul Allens datormuseum" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="På Living Computer Museum i Seattle kan besökarna prova på att använda gamla datorer. &quot;Andra museer sätter en glasskiva framför datorerna. Vi ställer dit en stol&quot;, säger chefen Lath Carlson." />
		<meta property="twitter:description" content="På Living Computer Museum i Seattle kan besökarna prova på att använda gamla datorer. &quot;Andra museer sätter en glasskiva framför datorerna. Vi ställer dit en stol&quot;, säger chefen Lath Carlson." />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta name="df-verify" content="dfae44cf58d500" />
	<meta name="ahrefs-site-verification" content="5c58c868f5f1b7eac91676eed416ebf71fcdbad161859a33e02253e22270804c" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.708864.1539952661!imageUploader/1861213981.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.708864.1539952661!imageUploader/1861213981.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.109.1537783207!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.109.1537783207!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1537783207!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1539696010/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.607511.1476283014/1.607512.1520938200/1.607513.1536840181/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1537266177/1.653274.1496998854/1.669401.1537968568/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.699818.1522319568/1.607518.1493365466/1.675457.1490602868/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st%3A+senaste+dygnet" type="application/rss+xml" title="Mest läst: senaste dygnet" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="prylar" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/pressreleaser+fran+idg" type="application/rss+xml" title="Pressreleaser fran IDG" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<link rel="alternate" href="/rss/senaste+testerna" type="application/rss+xml" title="Senaste testerna" />
		<script>
		var articleIdentifier = '1.708864';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=idgse&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'IDG.se ');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Följ med på en rundtur i Paul Allens datormuseum','name':'idg.se','id':'1.708864'}">
<img src="https://ax.idg.se/st01/1.708864/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header">
			<div class="idg-global-header-top">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div class="top-news-block teasers list horizon">
			<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-16 06:02</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.708650/king-google-molnet" data-click-settings="{'category':'Header Links','widget':'','target':'Candy Crush-Kings galna siffror efter flytten till Googles moln → computersweden → 1.708650'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708650.1539759881!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708650.1539759881!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="king molnet" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Joakim Arstad Djurberg</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.708650/king-google-molnet" data-click-settings="{'category':'Header Links','widget':'','target':'Candy Crush-Kings galna siffror efter flytten till Googles moln → computersweden → 1.708650'}">Candy Crush-Kings galna siffror efter flytten till Googles moln</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-17 13:20</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.708882/nadella-lon-microsoft-rekord" data-click-settings="{'category':'Header Links','widget':'','target':'Här är Nadellas svindlande lön efter Microsofts rekordår → computersweden → 1.708882'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708882.1539775184!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708882.1539775184!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="satya nadella" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Malmqvist</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.708882/nadella-lon-microsoft-rekord" data-click-settings="{'category':'Header Links','widget':'','target':'Här är Nadellas svindlande lön efter Microsofts rekordår → computersweden → 1.708882'}">Här är Nadellas svindlande lön efter Microsofts rekordår</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-16 10:00</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.708765/telia-piratebay-forvanade" data-click-settings="{'category':'Header Links','widget':'','target':'Telia om The Pirate Bay-beslutet: Vi är förvånade → computersweden → 1.708765'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708765.1539679143!teaserImage/imageTypeSelector/localImage/1924864338.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708765.1539679143!teaserImage/imageTypeSelector/localImage/1924864338.jpg" data-sizes="auto" data-optimumx="1.5" alt="Irene Krohn och logotyper" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Malmqvist</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.708765/telia-piratebay-forvanade" data-click-settings="{'category':'Header Links','widget':'','target':'Telia om The Pirate Bay-beslutet: Vi är förvånade → computersweden → 1.708765'}">Telia om The Pirate Bay-beslutet: ”Vi är förvånade”</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-16 13:07</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.708793/sverige-usa-kontantlosa-betalningar" data-click-settings="{'category':'Header Links','widget':'','target':'Sverige bäst i världen på att betala utan kontanter → computersweden → 1.708793'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708793.1539688039!teaserImage/imageTypeSelector/localImage/389271395.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708793.1539688039!teaserImage/imageTypeSelector/localImage/389271395.jpg" data-sizes="auto" data-optimumx="1.5" alt="kontantlöst" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Malmqvist</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.708793/sverige-usa-kontantlosa-betalningar" data-click-settings="{'category':'Header Links','widget':'','target':'Sverige bäst i världen på att betala utan kontanter → computersweden → 1.708793'}">Sverige bäst i världen på att betala utan kontanter</a></span></h3>
	</div>
</div>
	</div>
	<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "21 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "248 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1540010676164']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1540010676164" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1000px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'brainjuice',  params : {placementId : 12457974}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1540010676165']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1540010676165" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.708864"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="idgse"
	data-article-tags="datorer, hårdvara, microsoft, retro, paul allen"
	data-article-main-tag="datorer"
	data-article-bluekai-id="21396"
	data-article-ga-url="/2.1085/1.708864/datormuseum-paul-allen"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="IDG.se "
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39399,2.38670">
	<script>var shareUrl = "https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.185801.1458313103!image/imageTypeSelector/localImage/1770504301.png" alt="idgse" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/idgse" target="_blank" rel="noopener" title="@IDGse" class="profileTwitter">@IDGse</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						IDG.se </a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>IDG.se </h6>
			<h5>Redaktionen</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/datorer" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/datorer'}" class="articleLabel">Datorer</a></div>
<span class="articleDate">2018-10-20 06:02</span>
</div><h1>Följ med på en rundtur i Paul Allens datormuseum</h1>
			<p class="articleTeaser">
	På Living Computer Museum i Seattle kan besökarna prova på att använda gamla datorer. ”Andra museer sätter en glasskiva framför datorerna. Vi ställer dit en stol”, säger chefen Lath Carlson.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;t=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;text=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;title=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;title=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" class="articleImageGallery">
<div class="idg-slick-slider-active idg-slick-slider" data-article-ads-header-bidding="true">
   	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img src="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/1861213981.jpg" srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/1861213981.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/1861213981.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/1861213981.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/1861213981.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/1861213981.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/1861213981.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/1861213981.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="PDP-10" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">1/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		Paul Allens PDP-10 blev museets grundpl&aring;t.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/571150192.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/571150192.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/571150192.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/571150192.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/571150192.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/571150192.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/571150192.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/571150192.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Foto" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">2/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		En annan gammal maskin som l&aring;ngsamt restaureras.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/3968066427.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/3968066427.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/3968066427.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/3968066427.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/3968066427.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/3968066427.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/3968066427.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/3968066427.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Xerox Sigma 9" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">3/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		Spela textspelet &rdquo;Oregon Trail&rdquo; p&aring; en Xerox Sigma 9 fr&aring;n 1971.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/2984776041.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/2984776041.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/2984776041.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/2984776041.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/2984776041.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/2984776041.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/2984776041.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/2984776041.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Foto" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">4/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		Museets bokhyllor med dokumentation kommer v&auml;l till pass n&auml;r datorerna ska repareras.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/3721412786.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/3721412786.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/3721412786.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/3721412786.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/3721412786.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/3721412786.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/3721412786.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/3721412786.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Osborne Executive" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">5/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		En sl&auml;pbar Osborne Executive fr&aring;n 1982.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/2234915543.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/2234915543.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/2234915543.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/2234915543.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/2234915543.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/2234915543.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/2234915543.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/2234915543.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Apple I" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">6/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		En fungerande Apple I.</figcaption>
	  	</figure>
	</div>
	<div class="idg-slick-slide">
	  	<figure>
	  		<div class="idg-slick-image-container">
	  		<img data-lazy="https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/3954434807.jpg" data-srcset="https://www.idg.se/editorial/340/path/1.708864.1539952661!imageUploader/3954434807.jpg 340w, https://www.idg.se/editorial/480/path/1.708864.1539952661!imageUploader/3954434807.jpg 480w, https://www.idg.se/editorial/620/path/1.708864.1539952661!imageUploader/3954434807.jpg 620w, https://www.idg.se/editorial/740/path/1.708864.1539952661!imageUploader/3954434807.jpg 740w, https://www.idg.se/editorial/840/path/1.708864.1539952661!imageUploader/3954434807.jpg 840w, https://www.idg.se/editorial/920/path/1.708864.1539952661!imageUploader/3954434807.jpg 920w, https://www.idg.se/editorial/980/path/1.708864.1539952661!imageUploader/3954434807.jpg 980w" data-sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="PC" /></div>
		    <figcaption class="idg-slick-image-description">
		    	<span class="idg-slick-index-teaser">7/7</span>
		    	<span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>
		    		&Auml;ven mindre gamla datorer ing&aring;r i museets utst&auml;llning.</figcaption>
	  	</figure>
	</div>
	</div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1540010676267']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-326 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-262 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1540010676267" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1540010676267']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-326 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-262 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1540010676267" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-16-1540010676250" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'brainjuice',  params : {placementId : 12457977}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1540010676250" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'brainjuice',  params : {placementId : 12457979}}]" style="display:none;"></div><div class="articleBodyText">
<p>Paul Allen hade m&aring;nga str&auml;ngar p&aring; sin lyra. Han inte bara grundade Microsoft och <a href="//www.idg.se/2.1085/1.698644/microsoft-monsterplan" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Microsoft-grundarens monsterplan har rullat ut från hangaren → idg.se → 1.698644'}">l&auml;t bygga v&auml;rldens st&ouml;rsta flygplan</a>&nbsp;&ndash; i hemstaden Seattle grundade han ett datormuseum ocks&aring;. Living Computer Museum heter det, och den speciella id&eacute;n h&auml;r &auml;r att bes&ouml;karna ska kunna prova p&aring; att anv&auml;nda datorerna, de ska inte bara st&aring; i montrar.</p><p>Det b&ouml;rjade med att Allen k&ouml;pte en gammal PDP-10, som han gjorde tillg&auml;nglig p&aring; en webbsida, PDP Planet, s&aring; att folk kunde logga in och anv&auml;nda den &ouml;ver internet. Efter ett tag m&auml;rkte han att folk ville komma och titta p&aring; maskinen ocks&aring;, och p&aring; den v&auml;gen &auml;r det.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//computersweden.idg.se/2.2683/1.708755/microsofts-grundare-paul-allen-dod" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Microsofts grundare Paul Allen död → computersweden → 1.708755'}">Microsofts grundare Paul Allen d&ouml;d</a></p><p>Museet &ouml;ppnade 2012 och upptar i dag tv&aring; v&aring;ningar i en lagerlokal. I samma rum som PDP-10:n st&aring;r till exempel en IBM System/360 Model 30, en Xerox Sigma 9 och en CDC 6500.</p><p>CDC 6500 var en av de f&ouml;rsta superdatorerna, och hj&auml;rnan bakom den var legenden Seymor Cray.</p><p>&ndash; Den fick vi fr&aring;n Purdue University, och n&auml;r den kom hit s&aring; var alla de h&auml;r kablarna klippta, s&auml;ger Carlson. En av v&aring;ra ingenj&ouml;rer jobbade med det i flera m&aring;nader. I s&aring;na h&auml;r maskiner handlar det mycket om hur fort elektronerna f&auml;rdas genom kablarna och hur l&aring;ng varje kabel &auml;r f&ouml;r att det ska fungera som det ska, ber&auml;ttar museichefen Lath Carlson.</p><p>&ndash; Till att b&ouml;rja med fick vi ju hitta ett f&ouml;retag som kunde tillverka r&auml;tt sorts kablar.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Logikmoduler till CDC 6500" height="551" src="https://www.idg.se/editorial/0/path/1.708870!imageManager/1302880456.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>Logikmoduler till CDC 6500:n &ndash; originalet till h&ouml;ger, en reverse-engineerad modern reservdel till v&auml;nster.</figcaption> </figure><p> De fick ocks&aring; byta ut en del av logikmodulerna, och n&aring;gra reservdelar fanns inte, utan de fick byggas fr&aring;n scratch med modern elektronik. En ingenj&ouml;r fick m&auml;ta p&aring; varje enskild komponent f&ouml;r att kunna bygga en kopia.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="CDC 6500" height="551" src="https://www.idg.se/editorial/0/path/1.708867!imageManager/2762964338.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>Museets CDC 6500.</figcaption> </figure><p> Hur mycket jobb som helst &ndash; men CDC 6500:n &auml;r ig&aring;ng. P&aring; Living Computer Museum kan vem som helst anv&auml;nda v&auml;rldshistoriens tredje f&ouml;rsta superdator, som p&aring; sin tid hj&auml;lpte forskare studera b&aring;de k&auml;rnfysik och f&ouml;rkylningsvirus.</p><p>Och som har en liten br&aring;kdel av datorkraften hos en moden telefon.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Traf-O-Data" height="551" src="https://www.idg.se/editorial/0/path/1.708872!imageManager/582749284.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>Den h&auml;r burken kommer fr&aring;n Traf-O-Data, ett f&ouml;retag Bill Gates och Paul Allen hade f&ouml;re Microsoft.</figcaption> </figure><p> En del datorer &auml;r emellertid s&aring; unika att de st&aring;r i glasmontrar &auml;ven p&aring; Living Computer Museum. Ett exempel &auml;r burken fr&aring;n Traf-O-Data, ett f&ouml;retag Bill Gates och Paul Allen hade f&ouml;re Microsoft. Den skulle arbeta med trafikrapporter och byggdes bara i ett enda exemplar.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//www.idg.se/2.1085/1.708567/commodore-64-webblasare" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nu kan du emulera Commodore 64 i din webbläsare – och välja mellan tusentals spel → idg.se → 1.708567'}">Nu kan du emulera Commodore 64 i din webbl&auml;sare &ndash; och v&auml;lja mellan tusentals spel</a></p><p>En annan dyrgrip &auml;r Steve Jobs egen Apple I.</p><p>&ndash; N&auml;r han tvingades g&aring; fr&aring;n Apple 1985 s&aring; bara l&auml;mnade han allt p&aring; kontoret. En medarbetare som hette Don Hutmacher tog d&aring; en p&aring;se Starbucks-kaffe och den h&auml;r datorn fr&aring;n hans kontor, ber&auml;ttar Carlson.</p><p>N&auml;r Hutmacher gick bort 2015 donerade hans familj datorn till museet.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Steve Jobs Apple I." height="551" src="https://www.idg.se/editorial/0/path/1.708875!imageManager/3596759756.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>Steve Jobs Apple I.</figcaption> </figure><p> Museet har dock en annan Apple I som faktiskt &auml;r ig&aring;ng och anv&auml;nds.</p><p>&ndash; Det &auml;r den enda Apple I-datorn i v&auml;rlden som anv&auml;nds regelbundet, s&auml;ger Carlson.</p><p>P&aring; en Xerox Alto fr&aring;n 1973 &ndash; den dator Steve Jobs s&auml;gs ha inspirerats av &ndash; kan bes&ouml;karna prova p&aring; att spela Maze War (1974), den tidens f&ouml;rstapersons-skjutare.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Xerox Alto" height="551" src="https://www.idg.se/editorial/0/path/1.708876!imageManager/2193244839.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>Tv&aring; Xero Alto, den ena &auml;kta, den andra emulerad.</figcaption> </figure><p> Naturligtvis har museet ocks&aring; mindre ovanliga datorer som Apple II, Apple III, Commodore 64, TRS-80, Next Cube, IBM PC, och s&aring; vidare. De beh&ouml;ver inte vara lastgamla heller. H&auml;r finns pc med Windows 95 ocks&aring;, f&ouml;r den som vill prova p&aring; den anv&auml;ndarupplevelsen.</p><p>M&aring;let med alla datorer som restaureras p&aring; museet &auml;r att de ska kunna fungera i 100 &aring;r. Fungera och verkligen anv&auml;ndas av bes&ouml;karna. Maskiner som &auml;r f&ouml;r sv&aring;ra att f&aring; ig&aring;ng f&aring;r bidra med reservdelar till andra.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Gamla datorer" height="551" src="https://www.idg.se/editorial/0/path/1.708878!imageManager/4238874863.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>I k&auml;llaren under museet st&aring;r massvis av gamla maskiner som bidrar med reservdelar.</figcaption> </figure><p> &ndash; Kretskort &auml;r faktiskt ganska h&aring;llbara. Det har vi inte riktigt vetat tidigare, f&ouml;r det har inte funnits 50&ndash;60 &aring;r gamla kretskort f&ouml;rr&auml;n nu, s&auml;ger Carlson.</p><p>Andra material som plast och gummi &auml;r knepigare.</p><p>&ndash; P&aring; s&auml;tt och vis &auml;r det l&auml;ttare med en maskin fr&aring;n 1957 &auml;n en pc fr&aring;n 80- eller 90-talet som &auml;r gjord av billig plast som b&ouml;rjar brytas ner p&aring; konstiga s&auml;tt.</p><p>De flesta gamla datorer p&aring; museet har dock f&aring;tt sina n&auml;tdelar utbytta, &auml;ven om de i &ouml;vrigt &auml;r i originalskick. Gamla n&auml;tdelar kan n&auml;mligen bli brandfarliga.</p><p>&ndash; M&aring;nga gamla n&auml;tdelar &auml;r byggda med oljeimpregnerat papper. Det torkar ut &ouml;ver tid och till slut &auml;r det bara papper kvar. S&aring; vi byter ut n&auml;tdelen, kollar alla kablar och s&aring;nt, och sen f&ouml;rs&ouml;ker vi s&auml;tta ig&aring;ng datorn. Vi st&aring;r d&auml;r med brandsl&auml;ckare och ser vad som h&auml;nder.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Cray-2" height="551" src="https://www.idg.se/editorial/0/path/1.708880!imageManager/448530312.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Hayden Dingman, IDG</span>Superdatorn Cray-2.</figcaption> </figure><p> Ett specialprojekt &auml;r en Cray-2 som h&aring;ller p&aring; att restaureras. Den karismatiska superdatorn har varit en dr&ouml;m f&ouml;r museet i alla &aring;r. De flesta exemplar skrotades n&auml;r de togs ur bruk, s&aring; det finns inte m&aring;nga kvar.</p><p>&ndash; Den h&auml;r &auml;r i princip i perfekt skick. Den kommer fr&aring;n Minnesota Supercomputing Center och n&auml;r den togs ur bruk d&auml;r var tanken att den skulle installeras n&aring;gon annanstans.</p><p>D&auml;rmed finns det en chans att Living Computer Museum f&aring;r ig&aring;ng den. En utmaning &auml;r att f&aring; tag i tillr&auml;ckligt mycket av kylv&auml;tskan Flourinert, som ska fylla hela maskinen n&auml;r den anv&auml;nds.</p><p>&ndash; Vi ringde upp 3M och sade att vi beh&ouml;ver &ouml;ver 500 liter och de sade ungef&auml;r &rdquo;Va?!&rdquo; De brukar s&auml;lja n&aring;gon liter i taget, s&auml;ger Carlson.</p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/datorer" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/datorer'}">Datorer</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/h%C3%A5rdvara" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/h%C3%A5rdvara'}">Hårdvara</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/microsoft" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/microsoft'}">Microsoft</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/retro" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/retro'}">Retro</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/paul+allen" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/paul+allen'}">Paul Allen</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.185801.1458313103!image/imageTypeSelector/localImage/1770504301.png" alt="idgse" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>IDG.se </h6>
			<h5>Redaktionen</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/idgse" target="_blank" rel="noopener" title="@IDGse" class="profileTwitter">@IDGse</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						IDG.se </a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;t=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;text=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;title=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;title=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;t=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;text=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;title=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.708864%2Fdatormuseum-paul-allen&amp;title=F%C3%B6lj+med+p%C3%A5+en+rundtur+i+Paul+Allens+datormuseum"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.708864/datormuseum-paul-allen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-13-1540010676270']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-13-1540010676270" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="globalContextTeaser">
					</div>
			<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	</div>
	<div id="strossle" class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="a6a3cfb4e315596a26707c05" data-origin="se"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-18-1540010676271']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-18-1540010676271" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="datorer,hårdvara,microsoft,retro,paul allen,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-10-20 06:02</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">IDG.se </span>
					<span class="link"><a href="/2.1085/1.708864/datormuseum-paul-allen" title="P&aring; Living Computer Museum i Seattle kan bes&ouml;karna prova p&aring; att anv&auml;nda gamla datorer. &rdquo;Andra museer s&auml;tter en glasskiva framf&ouml;r datorerna. Vi st&auml;ller dit en stol&rdquo;, s&auml;ger chefen Lath Carlson." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Följ med på en rundtur i Paul Allens datormuseum → idg.se → 1.708864'}" class="tooltip">Följ med på en rundtur i Paul Allens datormuseum</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-19 16:06</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.709062/eu-ger-gront-ljus-for-microsofts-kop-av-github" title="EU-kommissionen har godk&auml;nt Microsofts k&ouml;p av Github. Det meddelar kommissionen nu p&aring; fredagseftermiddagen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'EU ger grönt ljus för Microsofts köp av Github → computersweden → 1.709062'}" class="tooltip">EU ger grönt ljus för Microsofts köp av Github</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-19 15:46</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.709060/veckans-it-affarer" title="Svenska Syncron f&aring;r tung skjuts av ett amerikanskt riskkapitalbolag, Telecomputing tar hem en 100 miljoners-aff&auml;r och Visma och Acando k&ouml;r lite klassisk gr&auml;nshandel." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu satsas 600 miljoner på svenskt molnbolag – här är veckans it-affärer → computersweden → 1.709060'}" class="tooltip">Nu satsas 600 miljoner på svenskt molnbolag – här är veckans it-affärer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-19 13:37</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.709050/blockkedjan-100-miljarder-om-fem-ar" title="Blockkedjan har f&aring;tt ett riktigt uppsving n&auml;r det g&auml;ller hur m&aring;nga f&ouml;retag som rullat ut pilotprojekt inom olika branscher, och samtidigt blir blockkedjan-som-tj&auml;nst allt mer popul&auml;rt. Snart kommer de stora pengarna in i bilden." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Rapport: Blockkedjan omsätter nästan 100 miljarder om fem år → computersweden → 1.709050'}" class="tooltip">Rapport: Blockkedjan omsätter nästan 100 miljarder om fem år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-19 13:10</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Expert Network</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.709018/konsultexpert-gigare-vinnare" title="&Auml;r du redo? De flesta uppdrag har en flygande start. F&aring;nga ett nytt uppdrag p&aring; m&aring;ndag du ocks&aring;." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Konsultexperten: Snabbast vinner i gig-ekonomin → computersweden → 1.709018'}" class="tooltip">Konsultexperten: Snabbast vinner i gig-ekonomin</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > teknik > datorer > hårdvara > microsoft > retro > paul allen';</script>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Lina Vikman</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br /> <a href="//www.idg.se/2.1085/1.628050/kontakta-idg" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.708864";var author="1.185801";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.708864&amp;author=1.185801&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.695468/apple-lisa"
			data-pagination-next-article-title="Sen julafton f&amp;ouml;r nostalgiska Apple-fans &amp;ndash; nu sl&amp;auml;pps k&amp;auml;llkoden till datorn Lisa"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.695468.1514542892!teaserImage/imageTypeSelector/localImage/2850846982.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.695468.1514542892!teaserImage/imageTypeSelector/localImage/2850846982.jpg 90w, https://www.idg.se/editorial/160/path/1.695468.1514542892!teaserImage/imageTypeSelector/localImage/2850846982.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//www.idg.se/2.1085/1.708864/datormuseum-paul-allen" data-article-url="//www.idg.se/1.708864?m=scrollitem" 
					data-article-id="1.708864" 
					data-article-title="F&amp;ouml;lj med p&amp;aring; en rundtur i Paul Allens datormuseum" 
					data-article-image="https://www.idg.se/editorial/90/path/1.708864.1539952661!teaserImage/imageTypeSelector/localImage/2762964338.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.708864.1539952661!teaserImage/imageTypeSelector/localImage/2762964338.jpg 90w, https://www.idg.se/editorial/160/path/1.708864.1539952661!teaserImage/imageTypeSelector/localImage/2762964338.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//www.idg.se/2.1085/1.708567/commodore-64-webblasare" data-article-url="//www.idg.se/1.708567?m=scrollitem" 
					data-article-id="1.708567" 
					data-article-title="Nu kan du emulera Commodore 64 i din webbl&amp;auml;sare &amp;ndash; och v&amp;auml;lja mellan tusentals spel" 
					data-article-image="https://www.idg.se/editorial/90/path/1.708567.1539245659!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.708567.1539245659!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.708567.1539245659!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//www.idg.se/2.1085/1.707643/hemdatorer-80-talet-reklam" data-article-url="//www.idg.se/1.707643?m=scrollitem" 
					data-article-id="1.707643" 
					data-article-title="S&amp;aring; h&amp;auml;r s&amp;aring;lde man hemdatorer p&amp;aring; 80-talet &amp;ndash; minns du klassiska reklamen?" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707643.1538381319!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707643.1538381319!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.707643.1538381319!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//www.idg.se/2.1085/1.655822/commodore-64-comeback" data-article-url="//www.idg.se/1.655822?m=scrollitem" 
					data-article-id="1.655822" 
					data-article-title="Commodore 64: H&amp;auml;r &amp;auml;r allt du beh&amp;ouml;ver veta om den klassiska hemdatorn" 
					data-article-image="https://www.idg.se/editorial/90/path/1.655822.1530105334!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.655822.1530105334!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.655822.1530105334!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//www.idg.se/2.1085/1.702540/flipper-lego" data-article-url="//www.idg.se/1.702540?m=scrollitem" 
					data-article-id="1.702540" 
					data-article-title="H&amp;auml;r &amp;auml;r flipperspelet som &amp;auml;r byggt helt i Lego" 
					data-article-image="https://www.idg.se/editorial/90/path/1.702540.1526471877!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.702540.1526471877!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.702540.1526471877!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1538547910/1.602716.1538640631/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1524147215/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.684098.1496848580/1.692564.1511267632/1.691285.1539959273/"></script>
<script>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</script>
</body>
</html>