<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år - IDG.se</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Läckan från NSA fortsätter att skapa rubriker, flera år efter läckan. En avancerad hackargrupp har nu avslöjats efter att de lyckats hålla sig dolda i åtta år." />
	<meta name="keywords" content="säkerhet, hacking, nsa, shadow brokers, darkuniverse, kaspersky, apt, Teknik, IDG.se" />
	<link rel="canonical" href="https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" />
		<meta property="twitter:url" content="https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" />
	<meta property="og:title" content="Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år" />
		<meta property="twitter:title" content="Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Läckan från NSA fortsätter att skapa rubriker, flera år efter läckan. En avancerad hackargrupp har nu avslöjats efter att de lyckats hålla sig dolda i åtta år." />
		<meta property="twitter:description" content="Läckan från NSA fortsätter att skapa rubriker, flera år efter läckan. En avancerad hackargrupp har nu avslöjats efter att de lyckats hålla sig dolda i åtta år." />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta name="df-verify" content="dfae44cf58d500" />
	<meta name="ahrefs-site-verification" content="5c58c868f5f1b7eac91676eed416ebf71fcdbad161859a33e02253e22270804c" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.726016.1573026365!imageUploader/4144481073.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.726016.1573026365!imageUploader/4144481073.jpg" />
		<meta property="og:image:width" content="920" />
			<meta property="og:image:height" content="517" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.109.1557221561!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.109.1557221561!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1557221561!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1557931866/1.701886.1528117341/1.670244.1555497324/1.584782.1490626079/1.607511.1476283014/1.607512.1568102909/1.607513.1570438511/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1567599859/1.653274.1496998854/1.669401.1537968568/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1569941228/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.717621.1557135895/1.717623.1555329050/1.719029.1558087096/1.718707.1569238910/1.607518.1493365466/1.675457.1490602868/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st%3A+senaste+dygnet" type="application/rss+xml" title="Mest läst: senaste dygnet" />
		<link rel="alternate" href="/rss/prylar" type="application/rss+xml" title="prylar" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<link rel="alternate" href="/rss/senaste+testerna" type="application/rss+xml" title="Senaste testerna" />
		<script>
		var articleIdentifier = '1.726016';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år','name':'idg.se','id':'1.726016'}">
<img src="https://ax.idg.se/st01/1.726016/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header">
			<div class="idg-global-header-top">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div class="top-news-block teasers list horizon">
			<div class="teaser teaserContainer spel m3 ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-11-05 09:09</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.716290/google-stadia" data-click-settings="{'category':'Header Links','widget':'','target':'Snart släpps Google Stadia – här är allt vi vet om tjänsten → m3 → 1.716290'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.716290.1572945937!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.716290.1572945937!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Google Stadia" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.716290/google-stadia" data-click-settings="{'category':'Header Links','widget':'','target':'Snart släpps Google Stadia – här är allt vi vet om tjänsten → m3 → 1.716290'}">Snart släpps Google Stadia – här är allt vi vet om tjänsten</a></span></h3>
	</div>
<div class="teaser teaserContainer computer-sweden ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-11-04 10:53</span>
		<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
	</p>
	<a href="//computersweden.idg.se/2.2683/1.725770/gamestop-lagga-ner-butiker" data-click-settings="{'category':'Header Links','widget':'','target':'Stor besvikelse efter Gamestops sorti: de trevligaste kunderna man kan tänka sig → computersweden → 1.725770'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725770.1572861185!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725770.1572861185!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="gamestop" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Joakim Arstad Djurberg</span>
		<h3 class="normal"><span><a href="//computersweden.idg.se/2.2683/1.725770/gamestop-lagga-ner-butiker" data-click-settings="{'category':'Header Links','widget':'','target':'Stor besvikelse efter Gamestops sorti: de trevligaste kunderna man kan tänka sig → computersweden → 1.725770'}">Stor besvikelse efter Gamestops sorti: ”de trevligaste kunderna man kan tänka sig”</a></span></h3>
	</div>
<div class="teaser teaserContainer techworld ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-11-04 13:14</span>
		<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
	</p>
	<a href="//techworld.idg.se/2.2524/1.725884/bluekeep-hackare-uppdatera-snarast" data-click-settings="{'category':'Header Links','widget':'','target':'Bluekeep-buggen utnyttjas av hackare – uppdatera snarast → techworld → 1.725884'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725884.1572869663!teaserImage/imageTypeSelector/localImage/1553935996.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725884.1572869663!teaserImage/imageTypeSelector/localImage/1553935996.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bluekeep" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//techworld.idg.se/2.2524/1.725884/bluekeep-hackare-uppdatera-snarast" data-click-settings="{'category':'Header Links','widget':'','target':'Bluekeep-buggen utnyttjas av hackare – uppdatera snarast → techworld → 1.725884'}">Bluekeep-buggen utnyttjas av hackare – uppdatera snarast</a></span></h3>
	</div>
<div class="teaser teaserContainer techworld ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-10-30 06:02</span>
		<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
	</p>
	<a href="//techworld.idg.se/2.2524/1.725620/netnod-forst-internet-tid-nts" data-click-settings="{'category':'Header Links','widget':'','target':'Sverige först i världen med säker internet-tid → techworld → 1.725620'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.725620.1572510844!teaserImage/imageTypeSelector/localImage/2212977918.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.725620.1572510844!teaserImage/imageTypeSelector/localImage/2212977918.jpg" data-sizes="auto" data-optimumx="1.5" alt="Netnod tidsprotokollet NTS" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Lars Dobos</span>
		<h3 class="normal"><span><a href="//techworld.idg.se/2.2524/1.725620/netnod-forst-internet-tid-nts" data-click-settings="{'category':'Header Links','widget':'','target':'Sverige först i världen med säker internet-tid → techworld → 1.725620'}">Sverige först i världen med säker internet-tid</a></span></h3>
	</div>
</div>
	</div>
	<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "9 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "236 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1573029321176']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1573029321176" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1000px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 415535}},{bidder : 'districtm',  params : {placementId : 17071617}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1573029321179']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1573029321179" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}}]" style="display:none;"></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.726016"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="idgse"
	data-article-tags="säkerhet, hacking, nsa, shadow brokers, darkuniverse, kaspersky, apt"
	data-article-main-tag="säkerhet"
	data-article-ga-url="/2.1085/1.726016/hackargrupp-darkuniverse-nsa"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Lars Dobos"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39399,2.38670">
	<script>var shareUrl = "https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa"},"publisher":{"url":"https://www.idg.se","@id":"https://www.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.109.1557221561!shareImage/imageTypeSelector/localImage/1422400905.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/IDG.se","https://twitter.com/idgse","https://www.linkedin.com/company/15161459/","https://google.com/+IdgSe","https://www.youtube.com/channel/UC6OaADSSRPuOGSp45quA9Gw"],"@type":"Organization","name":"IDG.se"},"headline":"Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år","datePublished":"2019-11-06T08:46+0100","dateModified":"2019-11-06T08:46+0100","description":"Läckan från NSA fortsätter att skapa rubriker, flera år efter läckan. En avancerad hackargrupp har nu avslöjats efter att de lyckats hålla sig dolda i åtta år.","author":[{"@type":"Person","name":"Lars Dobos"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.726016.1573026365!imageUploader/4144481073.jpg","width":{"@type":"QuantitativeValue","value":920},"height":{"@type":"QuantitativeValue","value":517},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.726016.1573026365!teaserImage/imageTypeSelector/localImage/4144481073.jpg","width":{"@type":"QuantitativeValue","value":920},"height":{"@type":"QuantitativeValue","value":517},"description":""}],"isAccessibleForFree":"true","articleBody":"Den nu upptäckta gruppen, som namngivits Dark Universe av av analytiker på it-säkerhetsföretaget Kaspersky, började sin verksamhet redan 2009 och använde skadlig kod som hittills inte upptäckts.Gruppen upptäktes genom ett skript som ingick i läckan från den amerikanska säkerhetstjänsten NSA, och som kom att avslöjas av hackergruppen Shadow Brokers. Läckan från NSA innehöll den skadliga kod som sedan låg till grund för de katastrofala attackerna Wannacry och Notpetya som tillsammans orsakat ekonomisk skada för hundratals miljarder kronor.Den nu upptäckta gruppen började operara redan 2009 och försvann från kartan 2017 – samma år som Shadow Brokers avslöjade läckan från NSA. Gruppen ser ut att ha kollplingar till en annan grupp kallad Itaduke som riktat in sig på att attackera kinesiska minoritetsgrupper, skriver Ars Technica.Den skadliga kod som Dark Universe använde är synnerligen avancerad, och gruppen utvecklade koden vartefter tiden gick. Den ursprungliga koden går knappt att känna igen jämfört med senare versioner. Gruppen lade ner mycket arbete på att utforma individuella attacker mot utvalda måltavlor, till exempel skapade de mejl utformade för enskilda individer.När måltavlornas datorer väl var infekterade kunde den skadliga koden göra i stort sett vad som helst på datorn, till exempel ändra dns-inställningarna, komma över lösenord och logga tangentbordstryckningar. Gruppen lyckades infektera många måltavlor i framför allt Syrien, Iran, Afghanistan, Tanzania, Etiopien, Sudan, Ryssland, Vitryssland och Förenade Arabemiraten. Måltavlorna var både civila och militära, och Kaspersky antar i sin rapport att eftersom gruppen var aktiv så länge var antalet drabbade betydligt större.Läs också: Ryska hackare attackerar organisationer som jobbar mot dopning Ransomware stängde alla e-tjänster i Johannesburg"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.706624.1569397656!image/imageTypeSelector/localImage/2416293851.jpg" alt="Lars Dobos" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:lars.dobos@idg.se">
						Lars Dobos</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Lars Dobos</h6>
			<h5>Redaktör Teknik &amp; Säkerhet</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/s%C3%A4kerhet" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/s%C3%A4kerhet'}" class="articleLabel">Säkerhet</a></div>
<span class="articleDate">2019-11-06 08:46</span>
</div><h1>Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år</h1>
			<p class="articleTeaser">
	Läckan från NSA fortsätter att skapa rubriker, flera år efter läckan. En avancerad hackargrupp har nu avslöjats efter att de lyckats hålla sig dolda i åtta år.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;t=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;text=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;title=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;title=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.726016" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:920px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.726016.1573026365!imageUploader/4144481073.jpg" srcset="https://www.idg.se/editorial/340/path/1.726016.1573026365!imageUploader/4144481073.jpg 340w, https://www.idg.se/editorial/480/path/1.726016.1573026365!imageUploader/4144481073.jpg 480w, https://www.idg.se/editorial/620/path/1.726016.1573026365!imageUploader/4144481073.jpg 620w, https://www.idg.se/editorial/740/path/1.726016.1573026365!imageUploader/4144481073.jpg 740w, https://www.idg.se/editorial/840/path/1.726016.1573026365!imageUploader/4144481073.jpg 840w, https://www.idg.se/editorial/920/path/1.726016.1573026365!imageUploader/4144481073.jpg 920w, https://www.idg.se/editorial/980/path/1.726016.1573026365!imageUploader/4144481073.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="darkuniverse" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1573029321224']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-194 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-349 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1573029321224" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 415534}},{bidder : 'districtm',  params : {placementId : 17071616}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1573029321225']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-194 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-349 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1573029321225" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410258}},{bidder : 'districtm',  params : {placementId : 16959067}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-16-1573029321195" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410259}},{bidder : 'districtm',  params : {placementId : 16959069}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1573029321195" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410256}},{bidder : 'districtm',  params : {placementId : 16959059}}]" style="display:none;"></div><div class="articleBodyText">
<p>Den nu uppt&auml;ckta gruppen, som namngivits Dark Universe av av analytiker p&aring; it-s&auml;kerhetsf&ouml;retaget Kaspersky, b&ouml;rjade sin verksamhet redan 2009 och anv&auml;nde skadlig kod som hittills inte uppt&auml;ckts.</p><p>Gruppen uppt&auml;ktes genom ett skript som ingick i l&auml;ckan fr&aring;n den amerikanska s&auml;kerhetstj&auml;nsten NSA, och som kom att avsl&ouml;jas av hackergruppen Shadow Brokers. L&auml;ckan fr&aring;n NSA inneh&ouml;ll den skadliga kod som sedan l&aring;g till grund f&ouml;r de katastrofala attackerna Wannacry och Notpetya som tillsammans orsakat ekonomisk skada f&ouml;r hundratals miljarder kronor.</p><p>Den nu uppt&auml;ckta gruppen b&ouml;rjade operara redan 2009 och f&ouml;rsvann fr&aring;n kartan 2017 &ndash; samma &aring;r som Shadow Brokers avsl&ouml;jade l&auml;ckan fr&aring;n NSA. Gruppen ser ut att ha kollplingar till en annan grupp kallad Itaduke som riktat in sig p&aring; att attackera kinesiska minoritetsgrupper, skriver <a href="https://arstechnica.com/information-technology/2019/11/shadow-brokers-leak-of-nsa-code-leads-to-discovery-of-new-apt-hacking-group/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'arstechnica.com/information-technology/2019/11/shadow-brokers-leak-of-nsa-code-leads-to-discovery-of-new-apt-hacking-group'}">Ars Technica</a>.</p><p>Den skadliga kod som Dark Universe anv&auml;nde &auml;r synnerligen avancerad, och gruppen utvecklade koden vartefter tiden gick. Den ursprungliga koden g&aring;r knappt att k&auml;nna igen j&auml;mf&ouml;rt med senare versioner. Gruppen lade ner mycket arbete p&aring; att utforma individuella attacker mot utvalda m&aring;ltavlor, till exempel skapade de mejl utformade f&ouml;r enskilda individer.</p><p>N&auml;r m&aring;ltavlornas datorer v&auml;l var infekterade kunde den skadliga koden g&ouml;ra i stort sett vad som helst p&aring; datorn, till exempel &auml;ndra dns-inst&auml;llningarna, komma &ouml;ver l&ouml;senord och logga tangentbordstryckningar. Gruppen lyckades infektera m&aring;nga m&aring;ltavlor i framf&ouml;r allt Syrien, Iran, Afghanistan, Tanzania, Etiopien, Sudan, Ryssland, Vitryssland och F&ouml;renade Arabemiraten. M&aring;ltavlorna var b&aring;de civila och milit&auml;ra, och Kaspersky antar i sin <a href="https://securelist.com/darkuniverse-the-mysterious-apt-framework-27/94897/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'securelist.com/darkuniverse-the-mysterious-apt-framework-27/94897'}">rapport</a> att eftersom gruppen var aktiv s&aring; l&auml;nge var antalet drabbade betydligt st&ouml;rre.</p><p>L&auml;s ocks&aring;:<br /> <a href="https://techworld.idg.se/2.2524/1.725605/ryska-hackare-anti-dopning" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Ryska hackare attackerar organisationer som jobbar mot dopning → techworld → 1.725605'}">Ryska hackare attackerar organisationer som jobbar mot dopning</a><br /> <a href="https://techworld.idg.se/2.2524/1.725569/ransomware-e-tjanst-johannesburg" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Ransomware stängde alla e-tjänster i Johannesburg → techworld → 1.725569'}">Ransomware st&auml;ngde alla e-tj&auml;nster i Johannesburg</a></p></div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/s%C3%A4kerhet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/s%C3%A4kerhet'}">Säkerhet</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/hacking" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/hacking'}">Hacking</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/nsa" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/nsa'}">Nsa</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/shadow+brokers" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/shadow+brokers'}">Shadow Brokers</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/darkuniverse" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/darkuniverse'}">Darkuniverse</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/kaspersky" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/kaspersky'}">Kaspersky</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/apt" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/apt'}">Apt</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.706624.1569397656!image/imageTypeSelector/localImage/2416293851.jpg" alt="Lars Dobos" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Lars Dobos</h6>
			<h5>Redaktör Teknik &amp; Säkerhet</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:lars.dobos@idg.se">
						Lars Dobos</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;t=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;text=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;title=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;title=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.726016" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;t=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;text=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;title=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.726016%2Fhackargrupp-darkuniverse-nsa&amp;title=Avancerad+hackargrupp+uppt%C3%A4ckt+%E2%80%93+har+h%C3%A5llit+sig+dold+i+%C3%A5tta+%C3%A5r"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.726016" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-13-1573029321320']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-13-1573029321320" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410253}},{bidder : 'districtm',  params : {placementId : 16958961}}]" style="display:none;"></div></div>
<div class="globalContextTeaser">
						</div>
				<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-1--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-2--sm"></div></div>
	</div>
	<div id="strossle" class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="a6a3cfb4e315596a26707c05" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-18-1573029321322']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-18-1573029321322" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="säkerhet,hacking,nsa,shadow brokers,darkuniverse,kaspersky,apt,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 410263}},{bidder : 'districtm',  params : {placementId : 16959160}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-11-06 09:06</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.726017/xerox-hp-260-miljarder" title="Amerikanska printj&auml;tten Xerox verkar vara sugna p&aring; att k&ouml;pa HP. En f&ouml;rv&auml;ntad prislapp f&ouml;rv&auml;ntas landa runt 260 miljarder kronor." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Jätteaffär på gång: Xerox vill köpa HP för 260 miljarder → computersweden → 1.726017'}" class="tooltip">Jätteaffär på gång: Xerox vill köpa HP för 260 miljarder</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-11-06 08:46</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Lars Dobos</span>
					<span class="link"><a href="/2.1085/1.726016/hackargrupp-darkuniverse-nsa" title="L&auml;ckan fr&aring;n NSA forts&auml;tter att skapa rubriker, flera &aring;r efter l&auml;ckan. En avancerad hackargrupp har nu avsl&ouml;jats efter att de lyckats h&aring;lla sig dolda i &aring;tta &aring;r." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år → idg.se → 1.726016'}" class="tooltip">Avancerad hackargrupp upptäckt – har hållit sig dold i åtta år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-11-06 06:04</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.725960/regler-anstallda-cyborger" title="Inom bara n&aring;gra &aring;r kommer m&aring;nga f&ouml;retag att skapa regler inte bara f&ouml;r hur de ska hantera att anst&auml;llda har med sig egna mobiler och datorer &ndash; utan ocks&aring; f&ouml;r anst&auml;llda som har opererat in teknik i sina kroppar. Det sp&aring;r analysf&ouml;retaget Gartner." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Dags att skapa regler för anställda som blir cyborger → computersweden → 1.725960'}" class="tooltip">Dags att skapa regler för anställda som blir cyborger</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-11-06 06:02</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.725805/forsenat-projekt-varden-skadestand" title="Att anpassa v&aring;rdinformationssystemet Millennium till svensk lagstiftning har visat sig l&auml;ttare sagt &auml;n gjort. Leverant&ouml;ren Cerner har f&aring;tt skjuta upp b&aring;da de stora implementeringar som &auml;r p&aring; g&aring;ng. Och det kan ocks&aring; inneb&auml;ra skadest&aring;nd." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tidplan ännu inte klar för försenat miljardprojekt i vården – kan bli skadestånd → computersweden → 1.725805'}" class="tooltip">Tidplan ännu inte klar för försenat miljardprojekt i vården – kan bli skadestånd</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-11-05 15:17</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Lars Dobos</span>
					<span class="link"><a href="/2.1085/1.725989/democracy-com-salu" title="Vissa dom&auml;nnamn &auml;r mer attraktiva &auml;n andra, vissa s&aring; till den milda grad att de s&auml;ljs p&aring; exklusiva auktioner. Dom&auml;nen democracy.com &auml;r nu till salu till h&ouml;gstbjudande &ouml;ver 300 000 dollar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu kan du köpa democracy.com – räkna med minst tre miljoner kronor → idg.se → 1.725989'}" class="tooltip">Nu kan du köpa democracy.com – räkna med minst tre miljoner kronor</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > teknik > säkerhet > hacking > nsa > shadow brokers > darkuniverse > kaspersky > apt';</script>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Lina Vikman</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br /> <a href="//www.idg.se/2.1085/1.628050/kontakta-idg" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;| <a href="https://www.idg.se/2.1085/1.720472/policy-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → idg.se → 1.720472'}">Policy affiliatel&auml;nkar</a></p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.726016";var author="1.706624";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.726016&amp;author=1.706624&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.724053/snowden-bok-trojan"
			data-pagination-next-article-title="Farlig l&amp;auml;sning: Gratis Snowden-bok laddar ned trojan"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.724053.1569484021!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.724053.1569484021!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.724053.1569484021!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//www.idg.se/2.1085/1.726016/hackargrupp-darkuniverse-nsa" data-article-url="//www.idg.se/1.726016?m=scrollitem" 
					data-article-id="1.726016" 
					data-article-title="Avancerad hackargrupp uppt&amp;auml;ckt &amp;ndash; har h&amp;aring;llit sig dold i &amp;aring;tta &amp;aring;r" 
					data-article-image="https://www.idg.se/editorial/90/path/1.726016.1573026365!teaserImage/imageTypeSelector/localImage/4144481073.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.726016.1573026365!teaserImage/imageTypeSelector/localImage/4144481073.jpg 90w, https://www.idg.se/editorial/160/path/1.726016.1573026365!teaserImage/imageTypeSelector/localImage/4144481073.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//www.idg.se/2.1085/1.725769/trump-cybersakerhet-aterstalla-iphone" data-article-url="//www.idg.se/1.725769?m=scrollitem" 
					data-article-id="1.725769" 
					data-article-title="Trumps s&amp;auml;kerhetsr&amp;aring;dgivare gick till Apple-butik &amp;ndash; ville &amp;aring;terst&amp;auml;lla mobil efter tio inloggningsf&amp;ouml;rs&amp;ouml;k" 
					data-article-image="https://www.idg.se/editorial/90/path/1.725769.1572601048!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.725769.1572601048!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.725769.1572601048!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//www.idg.se/2.1085/1.725455/japan-robothotell-hackare" data-article-url="//www.idg.se/1.725455?m=scrollitem" 
					data-article-id="1.725455" 
					data-article-title="G&amp;auml;ster p&amp;aring; japanskt robothotell riskerade att avlyssnas av hackare" 
					data-article-image="https://www.idg.se/editorial/90/path/1.725455.1571905924!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.725455.1571905924!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.725455.1571905924!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//www.idg.se/2.1085/1.724974/svensk-bakom-tusentals-it-attacker" data-article-url="//www.idg.se/1.724974?m=scrollitem" 
					data-article-id="1.724974" 
					data-article-title="18-&amp;aring;rig svensk ligger bakom tusentals it-attacker" 
					data-article-image="https://www.idg.se/editorial/90/path/1.724974.1571318904!teaserImage/imageTypeSelector/localImage/4144481073.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.724974.1571318904!teaserImage/imageTypeSelector/localImage/4144481073.jpg 90w, https://www.idg.se/editorial/160/path/1.724974.1571318904!teaserImage/imageTypeSelector/localImage/4144481073.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//www.idg.se/2.1085/1.665484/chatta-hemligt-krypterat" data-article-url="//www.idg.se/1.665484?m=scrollitem" 
					data-article-id="1.665484" 
					data-article-title="D&amp;auml;rf&amp;ouml;r ska du anv&amp;auml;nda Signal f&amp;ouml;r att kryptera dina meddelanden" 
					data-article-image="https://www.idg.se/editorial/90/path/1.665484.1571042228!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.665484.1571042228!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.665484.1571042228!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1550508601/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.710275.1545301408/1.684098.1496848580/1.692564.1511267632/1.691285.1554884199/"></script>
<script>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</script>
</body>
</html>