<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>De kan vinna Best Use of Tech-priset vid Tech Awards 2022 - IDG.se</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Här är lösningarna som kan ta hem utmärkelsen för bästa teknikanvändning vid Tech Awards Sweden 2022." />
	<meta name="keywords" content="digitalisering, techawards, Ekonomi/Bransch, IDG.se" />
	<link rel="canonical" href="https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" />
		<meta property="twitter:url" content="https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" />
	<meta property="og:title" content="De kan vinna Best Use of Tech-priset vid Tech Awards 2022" />
		<meta property="twitter:title" content="De kan vinna Best Use of Tech-priset vid Tech Awards 2022" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Här är lösningarna som kan ta hem utmärkelsen för bästa teknikanvändning vid Tech Awards Sweden 2022." />
		<meta property="twitter:description" content="Här är lösningarna som kan ta hem utmärkelsen för bästa teknikanvändning vid Tech Awards Sweden 2022." />
	<meta property="og:site_name" content="IDG.se" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="IDG.se" href="https://google.com/+IdgSe" />
	<meta name="df-verify" content="dfae44cf58d500" />
	<meta name="ahrefs-site-verification" content="5c58c868f5f1b7eac91676eed416ebf71fcdbad161859a33e02253e22270804c" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.762945.1645555189!imageUploader/2676479479.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.762945.1645555189!imageUploader/2676479479.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="IDG.se" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.109.1643013235!homescreenIcon/imageTypeSelector/localImage/2336775096.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.109.1643013235!homescreenIconPrecomposed/imageTypeSelector/localImage/1315933718.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//www.idg.se/polopoly_fs/2.109.1643013235!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1637164570/1.727908.1579773908/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1638176553/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1643883827/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1633679356/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.735869.1631524649/1.748638.1616601261/1.717621.1639059906/1.717623.1643705567/1.727985.1576143837/1.718707.1582644522/1.675457.1490602868/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/100+senaste" type="application/rss+xml" title="100 senaste" />
		<link rel="alternate" href="/rss/mest+l%C3%A4st%3A+senaste+dygnet" type="application/rss+xml" title="Mest läst: senaste dygnet" />
		<link rel="alternate" href="/rss/sakerhet" type="application/rss+xml" title="sakerhet" />
		<link rel="alternate" href="/rss/nyheter" type="application/rss+xml" title="Nyheter" />
		<link rel="alternate" href="/rss/lagring" type="application/rss+xml" title="lagring" />
		<link rel="alternate" href="/rss/mobil+it" type="application/rss+xml" title="mobil it" />
		<link rel="alternate" href="/rss/natverk+telekom" type="application/rss+xml" title="natverk telekom" />
		<link rel="alternate" href="/rss/20+senaste" type="application/rss+xml" title="20 senaste" />
		<link rel="alternate" href="/rss/affarsliv" type="application/rss+xml" title="affarsliv" />
		<script>
		var articleIdentifier = '1.762945';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'De kan vinna Best Use of Tech-priset vid Tech Awards 2022','name':'idg.se','id':'1.762945'}">
<img src="https://ax.idg.se/st01/1.762945/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/allt-om/digitala+aff%C3%A4rer" title="Alla viktiga digitala affärer i it-branschen på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla viktiga digitala affärer i it-branschen på IDG.se → idg.se → allt-om/digitala+aff%C3%A4rer'}">Bransch</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/allt-om/collaboration" title="Allt om Collaboration på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Collaboration på IDG.se → idg.se → allt-om/collaboration'}">Collaboration</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37509/karriar" title="Allt om Karriär på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om Mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/allt-om/h%C3%A5rdvara" title="Allt om Hårdvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Hårdvara på IDG.se → idg.se → allt-om/h%C3%A5rdvara'}">Hårdvara</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/allt-om/mjukvara" title="Allt om Mjukvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Mjukvara på IDG.se → idg.se → allt-om/mjukvara'}">Mjukvara</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">IDG Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/allt-om/digitala+aff%C3%A4rer" title="Alla viktiga digitala affärer i it-branschen på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla viktiga digitala affärer i it-branschen på IDG.se → idg.se → allt-om/digitala+aff%C3%A4rer'}">Bransch</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/allt-om/collaboration" title="Allt om Collaboration på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Collaboration på IDG.se → idg.se → allt-om/collaboration'}">Collaboration</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37509/karriar" title="Allt om Karriär på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om Mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/allt-om/h%C3%A5rdvara" title="Allt om Hårdvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Hårdvara på IDG.se → idg.se → allt-om/h%C3%A5rdvara'}">Hårdvara</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/allt-om/mjukvara" title="Allt om Mjukvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Mjukvara på IDG.se → idg.se → allt-om/mjukvara'}">Mjukvara</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/ai" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/ai'}">AI (Artificiell Intelligens)</a><br /> <a href="https://www.idg.se/2.39020/allt-om-data-analytics" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a><br /> <a href="https://www.idg.se/allt-om/rpa" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/rpa'}">RPA (Robotic Process Automation)</a><br /> <a href="https://www.idg.se/2.39067/allt-om-iot-internet-of-things" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IoT (Internet of Things)</a><br /> <a href="https://www.idg.se/allt-om/edge" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/edge'}">Edge</a><br /> <a href="https://www.idg.se/allt-om/5g" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/5g'}">5g</a><br /> <a href="https://www.idg.se/allt-om/multicloud" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/multicloud'}">Multicloud</a><br /> <a href="https://www.idg.se/allt-om/datacenter" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/datacenter'}">Datacenter</a><br /> <a href="https://www.idg.se/allt-om/windows" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows'}">Windows</a><br /> <a href="https://www.idg.se/allt-om/low+code" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/low+code'}">Low code</a><br /> <a href="https://www.idg.se/allt-om/zero+trust" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/zero+trust'}">Zero trust</a><br /> <a href="https://www.idg.se/allt-om/open+source" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/open+source'}">Open source</a><br /> <a href="https://www.idg.se/allt-om/kvantdatorer" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/kvantdatorer'}">Kvantdatorer</a><br />&nbsp;</p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Samhälle &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/samh%C3%A4lle" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/samh%C3%A4lle'}">Samh&auml;lle</a><br /> <a href="https://www.idg.se/allt-om/juridik" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/juridik'}">Juridik</a><br /> <a href="https://www.idg.se/allt-om/kryptovalutor" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/kryptovalutor'}">Kryptovalutor</a><br /> <a href="https://www.idg.se/allt-om/gdpr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/gdpr'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/nft" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/nft'}">Nft</a><br /> <br />&nbsp;</p>
	</div><div class="teaser teaserContainer">
	<h6>Big Tech</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/microsoft" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/microsoft'}">Microsoft</a><br /> <a href="https://www.idg.se/allt-om/amazon" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/amazon'}">Amazon</a><br /> <a href="https://www.idg.se/allt-om/google" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/google'}">Google</a><br /> <a href="https://www.idg.se/allt-om/facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/apple" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/apple'}">Apple</a><br /> <a href="https://www.idg.se/allt-om/intel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/intel'}">Intel</a><br /> <a href="https://www.idg.se/allt-om/ibm" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/ibm'}">IBM</a><br /> <a href="https://www.idg.se/allt-om/sap" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/sap'}">SAP</a><br /> <a href="https://www.idg.se/allt-om/oracle" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/oracle'}">Oracle</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar six-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "8 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1645599865953']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1645599865953" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1000px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {allow : ['fi'],zone : 116930}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1645599865954']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1645599865954" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.762945"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="idgse"
	data-article-tags="digitalisering, techawards"
	data-article-main-tag="digitalisering"
	data-article-ga-url="/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="IDG.se "
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38670,2.36764">
	<script>var shareUrl = "https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.185801.1458313103!image/imageTypeSelector/localImage/1770504301.png" alt="idgse" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/idgse" target="_blank" rel="noopener" title="@IDGse" class="profileTwitter">@IDGse</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						IDG.se </a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>IDG.se </h6>
			<h5>Redaktionen</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/digitalisering'}" class="articleLabel">Digitalisering</a></div>
<span class="articleDate">2022-02-23 07:10</span>
</div><h1>De kan vinna Best Use of Tech-priset vid Tech Awards 2022</h1>
			<p class="articleTeaser">
	Här är lösningarna som kan ta hem utmärkelsen för bästa teknikanvändning vid Tech Awards Sweden 2022.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;t=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;text=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;title=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;title=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.762945" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.762945.1645555189!imageUploader/2676479479.jpg" srcset="https://www.idg.se/editorial/340/path/1.762945.1645555189!imageUploader/2676479479.jpg 340w, https://www.idg.se/editorial/480/path/1.762945.1645555189!imageUploader/2676479479.jpg 480w, https://www.idg.se/editorial/620/path/1.762945.1645555189!imageUploader/2676479479.jpg 620w, https://www.idg.se/editorial/740/path/1.762945.1645555189!imageUploader/2676479479.jpg 740w, https://www.idg.se/editorial/840/path/1.762945.1645555189!imageUploader/2676479479.jpg 840w, https://www.idg.se/editorial/920/path/1.762945.1645555189!imageUploader/2676479479.jpg 920w, https://www.idg.se/editorial/980/path/1.762945.1645555189!imageUploader/2676479479.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Best Use of Tech-priset vid Tech Awards 2022" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1645599865975']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-192 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-342 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1645599865975" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1645599865975']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-192 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-342 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-11-1645599865975" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'keymobile',  params : {mid : 779100}},{bidder : 'justpremium',  params : {allow : ['is'],zone : 117215}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-17-1645599865964" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481171}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-16-1645599865964" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1645599865964" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'keymobile',  params : {mid : 805370}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div><div class="articleBodyText">
<p>F&ouml;reg&aring;ngare och f&ouml;rebilder, som anv&auml;nder teknik och innovation f&ouml;r att skapa f&ouml;r&auml;ndring. Genom sina insatser l&ouml;ser de problem och g&ouml;r stor skillnad f&ouml;r branschen de verkar i och f&ouml;r samh&auml;llet.</p><p>&Aring;rets mest v&auml;rdefulla anv&auml;ndning av tech&nbsp;&ndash; <strong>Best Use of Tech Award</strong> &ndash; delas ut till fr&auml;msta initiativ/projekt eller f&ouml;retag/organisation inom olika branscher, som genom anv&auml;ndningen av teknik och&nbsp;innovation p&aring; ett f&ouml;red&ouml;mligt s&auml;tt bidrar till att l&ouml;sa ett behov eller problem som har stor inverkan p&aring; en marknad, sektor eller samh&auml;llet i stort.</p><p>Bakom priset st&aring;r IDG och branschorganisationen Techsverige. Priset delas ut vid&nbsp;<a href="https://techawards.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'techawards.se'}"><strong>Tech Awards</strong>&nbsp;i Stockholm den 22 mars</a>&nbsp;&ndash; och h&auml;r &auml;r &aring;rets finalister:</p><h2><strong>AI Medical Technology &ndash; AI Medical Technology</strong></h2><p>AI Medical Technology utvecklar, producerar och marknadsf&ouml;r AI-baserade metoder f&ouml;r att tillhandah&aring;lla snabba och korrekta diagnoser av h&auml;lsotillst&aring;nd.</p><p>Dermalyzer &auml;r ett diagnostiskt AI-bestyckat beslutsst&ouml;dssystem vars prim&auml;ra funktion &auml;r att klassificera hudcancer, malignt melanom, med hj&auml;lp av bildanalys kombinerat med AI-driven djupinl&auml;rning. AI:n &auml;r utvecklad och tr&auml;nad utifr&aring;n kvalitetskontrollerade dermatoskopiska bilder av hudskador tillsammans med tillh&ouml;rande patientdata.</p><p>L&auml;karen anv&auml;nder l&ouml;sningen p&aring; en mobiltelefon tillsammans med ett dermatoskop monterat framf&ouml;r mobilkameran. Hen tar en bild av patientens hudskada och f&aring;r inom n&aring;gra sekunder ett besked om melanomrisk med h&ouml;g diagnostisk precision.</p><p>Patienter, sjukv&aring;rdspersonal, v&aring;rdcentraler och samh&auml;llet i stort har alla nytta av tj&auml;nsten, som minskar kostnaderna f&ouml;r on&ouml;diga ingrepp samtidigt som behandling kan ske i tidigare skede. Under v&aring;ren 2021 genomf&ouml;rdes en f&ouml;rstudie f&ouml;r att s&auml;kerst&auml;lla Dermalyzers anv&auml;ndbarhet i det kliniska arbetsfl&ouml;det. Den f&ouml;ll v&auml;l ut.</p><p>Bakom produkten st&aring;r ett ungt team i gr&auml;nsomr&aring;det mellan datavetenskap, mjukvaruutveckling och medicin. En klart lovande startup som har potential att f&ouml;rb&auml;ttra v&aring;ra liv och samh&auml;llet med AI.</p><h2><strong>Alstom &ndash; Trackside Project</strong></h2><p>Att t&aring;gtrafik minskar v&aring;rt beroende av fossilbr&auml;nslen &auml;r ett v&auml;lk&auml;nt faktum. M&aring;nga vill &aring;ka t&aring;g och anv&auml;nda t&aring;g f&ouml;r transport, men ett avg&ouml;rande hinder &auml;r risken f&ouml;r f&ouml;rseningar.</p><p>T&aring;gf&ouml;retaget Alstoms Trackside-projekt adresserar fr&aring;gan med en innovativ och skalbar teknisk l&ouml;sning som radikalt minskar tiden f&ouml;r att reparera t&aring;gv&auml;xlar. Alstom har utvecklat ett sensorbaserat system f&ouml;r att &ouml;vervaka v&auml;xlar och f&ouml;ruts&auml;ga n&auml;r och var de riskerar att g&aring; s&ouml;nder. Med sensorer installerade p&aring; j&auml;rnv&auml;gen, kopplade till en molnl&ouml;sning och en maskininl&auml;rningsalgoritm f&ouml;r att f&ouml;rutse underh&aring;ll, utmanar Trackside-projektet j&auml;rnv&auml;gsindustrins traditionella metoder.</p><p>Stillest&aring;ndstiden f&ouml;r j&auml;rnv&auml;gslinjer p&aring; grund av v&auml;xelfel minskar radikalt d&aring; underh&aring;llsarbete kan s&auml;ttas in proaktivt. Alstom leder d&auml;rmed v&auml;gen mot en gr&ouml;nare och mer intelligent mobilitet &ouml;ver hela v&auml;rlden.</p><p>Detta &auml;r Alstoms f&ouml;rsta f&ouml;rs&ouml;k att fullt ut digitalisera en tidigare manuell process p&aring; ett skalbart s&auml;tt, vilket &auml;r viktigt d&aring; Alstom &auml;r ett globalt bolag. Detta projekt &auml;r utformat f&ouml;r att skala och vara anv&auml;ndbart i hela j&auml;rnv&auml;gsindustrin. S&aring; &auml;ven om det &auml;r den f&ouml;rsta i sitt slag, &auml;r den gjord f&ouml;r att vara ledande &ouml;ver hela f&auml;ltet.</p><h2><strong>Amido &ndash; Smart Passage 112 f&ouml;r SOS Alarm</strong></h2><p>N&auml;r olyckan &auml;r framme g&auml;ller det f&ouml;r r&auml;ddningstj&auml;nsten att snabbt komma fram och r&auml;dda liv. Med hj&auml;lp av innovativ teknik har Amido, ett G&ouml;teborgsbaserat proptech-bolag, skapat ett digitalt passersystem f&ouml;r att f&ouml;renkla och s&auml;kra tillg&aring;ngen till l&auml;genheter och hus vid utryckningssituationer, f&ouml;r brandk&aring;r, ambulans och r&auml;ddningstj&auml;nst.</p><p>N&auml;r ett larm inkommer till SOS Alarm f&aring;r r&auml;ddningsfordonen information om vart de ska, varp&aring; en digital nyckel aktiveras s&ouml;ml&ouml;st genom hela kedjan. R&auml;ddningspersonalen kan nu komma in i byggnaden och n&auml;rliggande fastigheter. N&auml;r r&auml;ddningsuppdraget &auml;r klart f&ouml;rsvinner beh&ouml;righeten p&aring; den digitala nyckeln.<br /> R&auml;ddningspersonalens insats blir effektivare, nyckelhanteringen underl&auml;ttas, tryggheten i fastigheten &ouml;kar och livsviktiga minuter sparas. En liknande tj&auml;nst i syfte att brygga passersystem och access f&ouml;r att effektivisera r&auml;ddningspersonalens arbete har inte gjorts tidigare &ndash; vad vi vet i hela v&auml;rlden.</p><p>L&ouml;sningen &auml;r byggd p&aring; Amidos plattform DAX och levereras med SOS Alarm som en plattformstj&auml;nst. R&auml;ddningstj&auml;nster och regioner i hela Sverige ansluter sig kontinuerligt till tj&auml;nsten och potentiellt sett finns 2 miljoner anv&auml;ndare.</p><h2><strong>Codescene &ndash; Saas-tj&auml;nst f&ouml;r att hantera teknikskuld</strong></h2><p>Codescene &auml;r en nordisk startup som l&ouml;ser problematiken med teknisk skuld f&ouml;r all v&auml;rldens f&ouml;retag och organisationer. Teknisk skuld &auml;r sl&ouml;seri som enligt ber&auml;kningar p&aring;verkar den globala BNP med tre tusen miljarder dollar varje &aring;r. Det f&ouml;rs&auml;mrar i genomsnitt en mjukvaruutvecklares produktivitet med upp till 42 procent och s&auml;tter f&ouml;retagen i riskzon.</p><p>Codescene &auml;r en prenumerationsbaserad saas-plattform som identifierar, prioriterar och predikterar teknisk skuld i en kodbas och levererar innovativa visuella insikter som &auml;r tillg&auml;ngliga f&ouml;r hela organisationen.</p><p>Verktyget fungerar som en kommunikationsbrygga mellan utvecklingsorganisation/it-avdelning och &ouml;vriga icke-tekniska aff&auml;rsomr&aring;den eller intressenter p&aring; f&ouml;retaget. Alla f&aring;r en gemensam f&ouml;rst&aring;else f&ouml;r den sv&aring;rgripbara teknikskuldfr&aring;gan, exempelvis vad g&auml;ller kostnader f&ouml;r underh&aring;ll, utsatthet f&ouml;r cyberhot och andra aff&auml;rsrisker.</p><p>Codescene guidar mjukvaruutvecklarna i realtid genom att identifiera problem tidigt och ger rekommendationer om hur man l&ouml;ser dessa f&ouml;r att undvika framtida problem. Styrkan &auml;r en upps&auml;ttning patenterade algoritmer och maskininl&auml;rning som f&ouml;ruts&auml;ger framtida risker p&aring; ett v&auml;rldsunikt s&auml;tt.</p><p>F&ouml;retaget har kunder i 25 l&auml;nder och n&auml;rvaro i m&aring;nga olika branscher.</p><h2><strong>Elementric &ndash; Droppmattan</strong></h2><p>Elementrics droppmatta &auml;r en tr&aring;dl&ouml;st uppkopplad vattenlarmsmatta som meddelar fastighetsf&ouml;rvaltare om l&aring;ngsamma l&auml;ckage i diskb&auml;nkssk&aring;pet.</p><p>I Sverige ers&auml;tter f&ouml;rs&auml;kringsbolagen runt 100 000 vattenskador varje &aring;r till en kostnad p&aring; omkring 10 miljarder kronor. 35 procent av vattenskadorna intr&auml;ffar i k&ouml;k och majoriteten &auml;r l&aring;ngsamma l&auml;ckor. L&aring;ngsamt l&auml;ckage l&auml;mnar inga dramatiska tecken, men med tiden blir skadan stor och kostnaden h&ouml;g.</p><p>Elementrics vattenlarmsmatta ger utslag redan efter fem droppar vatten, varp&aring; den genererar ett alarm via sms, autosamtal eller api, som rapporteras som incident in i en portal eller fastighetssystem.</p><p>Produkten &auml;r tillverkad av tyg i st&auml;llet f&ouml;r plast och stor nog att t&auml;cka st&ouml;rre delen av eller hela riskomr&aring;det samtidigt som den &auml;r tunn och l&auml;tt. Den &auml;r utvecklad f&ouml;r kundgruppen B2B, det vill s&auml;ga fastighetsbolag, fastighetsf&ouml;rvaltare och fastighets&auml;gare, inte mot konsumenter.</p><p>Elementric hj&auml;lper till att &ouml;ka driftnetto, fastighetsv&auml;rde och boendemilj&ouml; f&ouml;r varje identifierat och &aring;tg&auml;rdat l&auml;ckage.</p><h2><strong>Skolon &ndash; Digitalt l&auml;rande f&ouml;r alla</strong></h2><p>Skolon samlar skolans alla digitala verktyg och tj&auml;nster, fr&aring;n digitala l&auml;romedel och l&auml;rplattformar till elevregister, st&ouml;dverktyg och schemal&auml;ggning p&aring; ett st&auml;lle och f&aring;r dem att fungera tillsammans via en saas-tj&auml;nst.</p><p>Syftet &auml;r att g&ouml;ra digitala l&auml;romedel lika tillg&auml;ngliga och l&auml;tta att anv&auml;nda som fysiska b&ouml;cker och att f&ouml;renkla livet f&ouml;r b&aring;de l&auml;rare, elever och skolledning genom att erbjuda en likv&auml;rdig, l&auml;tt och s&auml;ker tillg&aring;ng till en digital vardag. Anv&auml;ndare kan s&ouml;ka, sortera och organisera de verktyg varje elev har tillg&aring;ng till. Huvudm&auml;n kan &ouml;verblicka och hantera licenser fr&aring;n olika leverant&ouml;rer av skolverktyg p&aring; ett st&auml;lle.</p><p>Effekten &auml;r en effektivare skola med &ouml;kad anv&auml;ndning av digitala verktyg, samt s&auml;krare anv&auml;ndning av digitala verktyg i en tid d&aring; skolan har problem med att data och personuppgifter till unga l&auml;cker ut till tredjepartsl&ouml;sningar, vilket Skolon f&ouml;rhindrar. Ett tredje tydligt resultat &auml;r att l&auml;rare sparar administrationstid.</p><p>Skolon &auml;r ett av Nordens mest snabbv&auml;xande f&ouml;retag och plattformen har &ouml;ver 550 000 anv&auml;ndare, &ouml;ver 140 olika edtech-leverant&ouml;rer och ett bibliotek med &ouml;ver 3 500 digitala skolverktyg och l&auml;romedel.</p><p><em><strong>Tech Awards</strong>&nbsp;g&aring;r av stapeln p&aring; Sergel Hub i Stockholm den 22 mars.&nbsp;<a data-click-settings="{'category':'Article Outbound Links','widget':'','target':'techawards.se'}" href="https://techawards.se/">H&auml;r kan du l&auml;sa mer och boka din biljett till &aring;rets stora fest.</a></em></p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitalisering'}">Digitalisering</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/techawards" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/techawards'}">Techawards</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.185801.1458313103!image/imageTypeSelector/localImage/1770504301.png" alt="idgse" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>IDG.se </h6>
			<h5>Redaktionen</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/idgse" target="_blank" rel="noopener" title="@IDGse" class="profileTwitter">@IDGse</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						IDG.se </a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;t=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;text=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;title=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;title=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.762945" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;t=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;text=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;title=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.idg.se%2F2.1085%2F1.762945%2Fde-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022&amp;title=De+kan+vinna+Best+Use+of+Tech-priset+vid+Tech+Awards+2022"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.762945" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-13-1645599865978']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-13-1645599865978" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'keymobile',  params : {mid : 805371}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="globalContextTeaser">
						</div>
				<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-1--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-2--sm"></div></div>
	</div>
	<div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-3--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-4--sm"></div></div>
	</div>
	<div id="strossle" class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="a6a3cfb4e315596a26707c05" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-19-1645599865983']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-19-1645599865983" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="digitalisering,techawards,idgse" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd article-premium">
			<span class="articleDate">2022-02-23 07:30</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.763005/hiq-ny-vd-skott" title="Konsultbolaget HiQ:s s&ouml;kande efter en ny vd &auml;r nu &ouml;ver. Det blir Tele2-profilen Samuel Skott som ska leda bolagets fortsatta jakt p&aring; att bli en nordeuropeisk j&auml;tte." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'HiQ har kommit till Skott i sin vd-jakt – han tar över → computersweden → 1.763005'}" class="tooltip">HiQ har kommit till Skott i sin vd-jakt – han tar över</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-02-23 07:18</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.763006/nastan-100-000-nya-varianter-av-banktrojaner-upptacktes-under-2021" title="Antalet attacker mot mobiler ska samtidigt vara p&aring; nedg&aring;ng." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nästan 100 000 nya varianter av banktrojaner upptäcktes under 2021 → computersweden → 1.763006'}" class="tooltip">Nästan 100 000 nya varianter av banktrojaner upptäcktes under 2021</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-02-23 07:13</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.763003/virgin-hyperloop-ska-fokusera-pa-last-istallet-for-passagerare" title="Ska g&ouml;ra arbetet l&auml;ttare eftersom det inte finns lika mycket s&auml;kerhetsregleringar f&ouml;r frakttrafik." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Virgin Hyperloop skiftar fokus till att transportera gods istället för passagerare → computersweden → 1.763003'}" class="tooltip">Virgin Hyperloop skiftar fokus till att transportera gods istället för passagerare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-02-23 06:39</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.763016/manga-ransomware-offer-betalar--da-vill-utpressarna-ha-mer" title="Enbart h&auml;lften av fallen d&auml;r l&ouml;sensummor betalas leder till att offret f&aring;r tillbaka sina krypterade data. Och problemen beh&ouml;ver inte vara &ouml;ver f&ouml;r det." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Många ransomware-offer betalar – men då vill utpressarna ha mer → computersweden → 1.763016'}" class="tooltip">Många ransomware-offer betalar – men då vill utpressarna ha mer</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'idgse'; var strArticleRCTags = 'IDG.se > ekonomi-bransch > digitalisering > techawards';</script>
	</div>
</div>
<div id="divMainColumnFooter">
		<div  
			class="divSingleRow" 
			style="width:100%;">
			</div>
	</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Lina Vikman</a> |&nbsp;Teknikfr&aring;gor: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br /> <a href="//www.idg.se/2.1085/1.628050/kontakta-idg" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> |&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;| <a href="https://www.idg.se/2.1085/1.720472/policy-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → idg.se → 1.720472'}">Policy affiliatel&auml;nkar</a></p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.idgse.publication/2.1085";var content="1.762945";var author="1.185801";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.idgse.publication/2.1085&amp;a=1.762945&amp;author=1.185801&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//www.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//www.idg.se/2.1085/1.758077/nu-lanserar-vi-techawards-sweden--en-ny-tavling-som-synliggor-mojligheterna-med-tech"
			data-pagination-next-article-title="Nu lanserar vi Tech Awards Sweden &amp;ndash; en ny t&amp;auml;vling som synligg&amp;ouml;r m&amp;ouml;jligheterna med tech"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.758077.1638349945!teaserImage/imageTypeSelector/localImage/741473250.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.758077.1638349945!teaserImage/imageTypeSelector/localImage/741473250.jpg 90w, https://www.idg.se/editorial/160/path/1.758077.1638349945!teaserImage/imageTypeSelector/localImage/741473250.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="7">
			<a href="//www.idg.se/2.1085/1.762945/de-kan-vinna-best-use-of-tech-priset-vid-tech-awards-2022" data-article-url="//www.idg.se/1.762945?m=scrollitem" 
					data-article-id="1.762945" 
					data-article-title="De kan vinna Best Use of Tech-priset vid Tech Awards 2022" 
					data-article-image="https://www.idg.se/editorial/90/path/1.762945.1645555189!teaserImage/imageTypeSelector/localImage/2676479479.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.762945.1645555189!teaserImage/imageTypeSelector/localImage/2676479479.jpg 90w, https://www.idg.se/editorial/160/path/1.762945.1645555189!teaserImage/imageTypeSelector/localImage/2676479479.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//www.idg.se/2.1085/1.762681/tech-skills-talent-awards-2022" data-article-url="//www.idg.se/1.762681?m=scrollitem" 
					data-article-id="1.762681" 
					data-article-title="De kan vinna &amp;aring;rets kompetenspris vid Tech Awards 2022" 
					data-article-image="https://www.idg.se/editorial/90/path/1.762681.1645206916!teaserImage/imageTypeSelector/localImage/384864646.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.762681.1645206916!teaserImage/imageTypeSelector/localImage/384864646.jpg 90w, https://www.idg.se/editorial/160/path/1.762681.1645206916!teaserImage/imageTypeSelector/localImage/384864646.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//www.idg.se/2.1085/1.762141/har-ar-tech50--de-mest-inflytelserika-inom-tech-2022" data-article-url="//www.idg.se/1.762141?m=scrollitem" 
					data-article-id="1.762141" 
					data-article-title="H&amp;auml;r &amp;auml;r Tech50 &amp;ndash; de mest inflytelserika inom tech 2022" 
					data-article-image="https://www.idg.se/editorial/90/path/1.762141.1644312411!teaserImage/imageTypeSelector/localImage/4146862686.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.762141.1644312411!teaserImage/imageTypeSelector/localImage/4146862686.jpg 90w, https://www.idg.se/editorial/160/path/1.762141.1644312411!teaserImage/imageTypeSelector/localImage/4146862686.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//www.idg.se/2.1085/1.760176/redaktionens-favoriter-2021" data-article-url="//www.idg.se/1.760176?m=scrollitem" 
					data-article-id="1.760176" 
					data-article-title="&amp;Aring;rets b&amp;auml;sta l&amp;auml;sning 2021 &amp;ndash; h&amp;auml;r &amp;auml;r redaktionens egna favoriter" 
					data-article-image="https://www.idg.se/editorial/90/path/1.760176.1640779627!teaserImage/imageTypeSelector/localImage/3698363943.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.760176.1640779627!teaserImage/imageTypeSelector/localImage/3698363943.jpg 90w, https://www.idg.se/editorial/160/path/1.760176.1640779627!teaserImage/imageTypeSelector/localImage/3698363943.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//www.idg.se/2.1085/1.760778/favoriter-artiklar-2021" data-article-url="//www.idg.se/1.760778?m=scrollitem" 
					data-article-id="1.760778" 
					data-article-title="&amp;Aring;rets popul&amp;auml;raste artiklar 2021 &amp;ndash; h&amp;auml;r &amp;auml;r l&amp;auml;sarnas favoriter" 
					data-article-image="https://www.idg.se/editorial/90/path/1.760778.1640183182!teaserImage/imageTypeSelector/localImage/3324869232.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.760778.1640183182!teaserImage/imageTypeSelector/localImage/3324869232.jpg 90w, https://www.idg.se/editorial/160/path/1.760778.1640183182!teaserImage/imageTypeSelector/localImage/3324869232.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//www.idg.se/2.1085/1.761663/nar-skanska-digitaliserar-kommer-nya-utmaningar-for-it-sakerhet" data-article-url="//www.idg.se/1.761663?m=scrollitem" 
						data-article-id="1.761663" 
						data-article-title="N&amp;auml;r Skanska digitaliserar kommer nya utmaningar f&amp;ouml;r IT-s&amp;auml;kerhet" 
						data-article-image="https://www.idg.se/editorial/90/path/1.761663.1644928076!teaserImage/imageTypeSelector/localImage/961497500.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761663.1644928076!teaserImage/imageTypeSelector/localImage/961497500.jpg 90w, https://www.idg.se/editorial/160/path/1.761663.1644928076!teaserImage/imageTypeSelector/localImage/961497500.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//www.idg.se/2.1085/1.761666/tid-for-diskussion-hur-ska-arbetsgivare-planera-for-hybrida-arbetssattet" data-article-url="//www.idg.se/1.761666?m=scrollitem" 
						data-article-id="1.761666" 
						data-article-title="&amp;quot;Det hybrida arbetss&amp;auml;ttet &amp;auml;r h&amp;auml;r f&amp;ouml;r att stanna&amp;quot;" 
						data-article-image="https://www.idg.se/editorial/90/path/1.761666.1645447586!teaserImage/imageTypeSelector/localImage/705601125.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761666.1645447586!teaserImage/imageTypeSelector/localImage/705601125.jpg 90w, https://www.idg.se/editorial/160/path/1.761666.1645447586!teaserImage/imageTypeSelector/localImage/705601125.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				<span data-article-href="//www.idg.se/2.1085/1.761511/vi-har-ett-samhallsansvar-att-locka-kompetens-till-it-branschen" data-article-url="//www.idg.se/1.761511?m=scrollitem" 
						data-article-id="1.761511" 
						data-article-title="&amp;quot;Vi har ett samh&amp;auml;llsansvar att locka kompetens till IT-branschen&amp;quot;" 
						data-article-image="https://www.idg.se/editorial/90/path/1.761511.1643877745!teaserImage/imageTypeSelector/localImage/1156292141.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761511.1643877745!teaserImage/imageTypeSelector/localImage/1156292141.jpg 90w, https://www.idg.se/editorial/160/path/1.761511.1643877745!teaserImage/imageTypeSelector/localImage/1156292141.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 3</span>
				<span data-article-href="//www.idg.se/2.1085/1.761055/data-overallt--sa-ser-framtiden-ut" data-article-url="//www.idg.se/1.761055?m=scrollitem" 
						data-article-id="1.761055" 
						data-article-title="Data &amp;ouml;verallt &amp;ndash; s&amp;aring; ser framtiden ut" 
						data-article-image="https://www.idg.se/editorial/90/path/1.761055.1643092648!teaserImage/imageTypeSelector/localImage/996170459.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.761055.1643092648!teaserImage/imageTypeSelector/localImage/996170459.jpg 90w, https://www.idg.se/editorial/160/path/1.761055.1643092648!teaserImage/imageTypeSelector/localImage/996170459.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 4</span>
				<span data-article-href="//www.idg.se/2.1085/1.760817/dumt-att-betala-for-mycket--sa-nyttjar-du-licenser-ratt" data-article-url="//www.idg.se/1.760817?m=scrollitem" 
						data-article-id="1.760817" 
						data-article-title="Dumt att betala f&amp;ouml;r mycket &amp;ndash; s&amp;aring; nyttjar du licenser r&amp;auml;tt" 
						data-article-image="https://www.idg.se/editorial/90/path/1.760817.1643965932!teaserImage/imageTypeSelector/localImage/1984189751.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.760817.1643965932!teaserImage/imageTypeSelector/localImage/1984189751.jpg 90w, https://www.idg.se/editorial/160/path/1.760817.1643965932!teaserImage/imageTypeSelector/localImage/1984189751.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 5</span>
				<span data-article-href="//www.idg.se/2.1085/1.759217/hp-vill-vinna-hallbarhetsracet" data-article-url="//www.idg.se/1.759217?m=scrollitem" 
						data-article-id="1.759217" 
						data-article-title="HP vill vinna h&amp;aring;llbarhetsracet" 
						data-article-image="https://www.idg.se/editorial/90/path/1.759217.1641199133!teaserImage/imageTypeSelector/localImage/4122127385.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.759217.1641199133!teaserImage/imageTypeSelector/localImage/4122127385.jpg 90w, https://www.idg.se/editorial/160/path/1.759217.1641199133!teaserImage/imageTypeSelector/localImage/4122127385.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 6</span>
				<span data-article-href="//www.idg.se/2.1085/1.758352/lansforsakringars-cio-det-har-ar-det-mest-spannande-jag-har-gjort" data-article-url="//www.idg.se/1.758352?m=scrollitem" 
						data-article-id="1.758352" 
						data-article-title="L&amp;auml;nsf&amp;ouml;rs&amp;auml;kringars CIO: &amp;quot;Det h&amp;auml;r &amp;auml;r det mest sp&amp;auml;nnande jag har gjort&amp;quot;" 
						data-article-image="https://www.idg.se/editorial/90/path/1.758352.1636041841!teaserImage/imageTypeSelector/localImage/3643550283.png" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.758352.1636041841!teaserImage/imageTypeSelector/localImage/3643550283.png 90w, https://www.idg.se/editorial/160/path/1.758352.1636041841!teaserImage/imageTypeSelector/localImage/3643550283.png 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 7</span>
				</div>
	<script>var strSitePublication = 'idgse';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.727997.1634812770/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.731698.1641290378/1.732384.1585238984/1.734406.1645175258/1.653268.1458119857/1.653269.1644939702/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.667472.1477465735/1.675953.1497011663/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="IDG.se, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>